<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="rocketlazyloadscript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="« Vous ne méritez pas ce nom »: le Tchétchène Hulk Tamaev défie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes" />
<meta property="og:description" content="Tamaev – qui porte le surnom de « Hulk tchétchène » en raison de son propre physique musclé – a appelé Gharibi dans un post Instagram dans lequel il se moquait du..." />
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2021/08/610c11872030276a880ba448.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="551" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="« Vous ne méritez pas ce nom »: le Tchétchène Hulk Tamaev défie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes" />
<meta name="twitter:description" content="Tamaev – qui porte le surnom de « Hulk tchétchène » en raison de son propre physique musclé – a appelé Gharibi dans un post Instagram dans lequel il se moquait du..." />
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2021/08/610c11872030276a880ba448.jpg" />
<meta name="author" content="Merlin Charpie" />

<title>&quot;Vous ne méritez pas ce nom&quot;: le Tchétchène Hulk Tamaev défie l&#039;homonyme iranien de se battre en cage dans une bataille de mastodontes - News 24</title><link rel="stylesheet" href="https://news-24.fr/wp-content/cache/min/1/e22feabeb8ecac44ab6695f681df6784.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/" />
<meta property="og:site_name" content="News 24" />
<meta property="article:published_time" content="2021-08-05T16:54:08+00:00" />
<meta property="og:image" content="https://cdni.rt.com/files/2021.08/thumbnail/610c11872030276a880ba448.jpg" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Merlin Charpie">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","url":"https://news-24.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-1.png","width":150,"height":47,"caption":"news 24"},"image":{"@id":"https://news-24.fr/#logo"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr/","name":"News 24","description":"Toutes les actualit\u00e9s du monde entier en fran\u00e7ais.","publisher":{"@id":"https://news-24.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://news-24.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#primaryimage","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/08/610c11872030276a880ba448.jpg","width":980,"height":551},{"@type":"WebPage","@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#webpage","url":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/","name":"\"Vous ne m\u00e9ritez pas ce nom\": le Tch\u00e9tch\u00e8ne Hulk Tamaev d\u00e9fie l'homonyme iranien de se battre en cage dans une bataille de mastodontes - News 24","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#primaryimage"},"datePublished":"2021-08-05T16:54:08+00:00","dateModified":"2021-08-05T16:54:08+00:00","breadcrumb":{"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#article","isPartOf":{"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#webpage"},"author":{"@id":"https://news-24.fr/#/schema/person/c222a5198b807e58d3224cb5117ac819"},"headline":"\u00ab\u00a0Vous ne m\u00e9ritez pas ce nom\u00a0\u00bb: le Tch\u00e9tch\u00e8ne Hulk Tamaev d\u00e9fie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes","datePublished":"2021-08-05T16:54:08+00:00","dateModified":"2021-08-05T16:54:08+00:00","mainEntityOfPage":{"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#webpage"},"commentCount":0,"publisher":{"@id":"https://news-24.fr/#organization"},"image":{"@id":"https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#primaryimage"},"articleSection":"Sports","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://news-24.fr/#organization"}},{"@type":"Person","@id":"https://news-24.fr/#/schema/person/c222a5198b807e58d3224cb5117ac819","name":"Merlin Charpie","image":{"@type":"ImageObject","@id":"https://news-24.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/9489621de837d50f0f2f8adc7b8c5039?s=96&d=mm&r=g","caption":"Merlin Charpie"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; « Vous ne méritez pas ce nom »: le Tchétchène Hulk Tamaev défie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes Flux des commentaires" href="https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=785178b4ea7b7b32e78a444a10e57ee1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/632979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://news-24.fr/?p=632979' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fvous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fvous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">

<meta name="theme-color" content="#e31205">

<meta name="msapplication-navbutton-color" content="#e31205">

<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/amp/"><style>
:root {
	--main-color: #e31205;
	--link-color: #e31205;
	--font-type: "Sky";
}
	</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-270x270.png" />
<style>
</style>
<script type="rocketlazyloadscript" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-5390986774482540" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="rocketlazyloadscript" data-ad-client="ca-pub-539098677448254" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-632979 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
<div id="site" class="site">
<header id="site-header" class="site-header style2">
<div class="site-header-lvl_1 light-color">
<div class="container">
<div class="site-header-lvl_1-inner d-flex gap-4">
<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="site-header-logo d-flex align-items-center justify-content-center">
<a title="News 24" href="https://news-24.fr/"><img src="https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-2.png" alt="News 24" class="skip-lazy" /></a>
</div>
<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
</div>
<div class="site-header-social_links d-none d-xl-flex align-items-center">
<div class="social-links fixed-font circleIn  "><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
<div class="site-header-search d-none d-xl-flex align-items-center">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="site-header-search-toggle d-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="site-header-search-2">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
</div>
</div>
</div>
</div>
<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
<div class="container">
<div class="site-header-lvl_2-inner">
<div class="site-header-nav">
<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap flex-grow-1"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511997 d-flex flex-grow-1 justify-content-center menu-item-object_id-4755"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995 d-flex flex-grow-1 justify-content-center menu-item-object_id-4758"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Arts</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996 d-flex flex-grow-1 justify-content-center menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999 d-flex flex-grow-1 justify-content-center menu-item-object_id-1"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-512000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000 d-flex flex-grow-1 justify-content-center menu-item-object_id-4757"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-513184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-545323" class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323 d-flex flex-grow-1 justify-content-center menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<div class="mobile-menu light-color">
<div class="container">
<div class="mobile-menu-inner">
<div class="mobile-menu-search py-4">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="mobile-menu-nav py-4">
<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511997  menu-item-object_id-4755"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999  menu-item-object_id-1"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000  menu-item-object_id-4757"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">santé</a></li>
<li class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323  menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com">JohnnyBet</a></li>
</ul></nav> </div>
<div class="mobile-menu-social_links">
<div class="social-links fixed-font circleIn  py-4"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
</div>
</div>
</div>
<main id="site-main" class="site-main">
<div id="wrapper" class="wrapper">
<div id="content" class="content">
<section id="post-632979" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
<header class="page-header">
<div class="container">
<div class="page-header-inner">
<div id="breadcrumbs" class="breadcrumbs font-sm medium-color"><span><span><a href="https://news-24.fr/">Home</a></span></div> <div class="page-title-inner d-flex align-items-center">
<h1 class="page-title entry-title">« Vous ne méritez pas ce nom »: le Tchétchène Hulk Tamaev défie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes</h1>
</div>
<div class="post-meta post-meta-singular font-sm medium-color">
<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span> <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/merlin/" title="All posts by: Merlin Charpie">Merlin Charpie</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span> <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/vous-ne-meritez-pas-ce-nom-le-tchetchene-hulk-tamaev-defie-lhomonyme-iranien-de-se-battre-en-cage-dans-une-bataille-de-mastodontes/" title="Posted on: 5 août 2021 - 6:54  / Last Updated: 5 août 2021 - 6:54 "><time class="post-date post-date-published published" datetime="2021-08-05T18:54:08+02:00">5 août 2021 - 6:54 </time> <time class="post-date post-date-updated updated" datetime="2021-08-05T18:54:08+02:00">5 août 2021 - 6:54 </time></a></span></span> </div>
</div>
</div>
</header>
<div class="content-inner">
<div class="container">
<div class="post-inner">
<div class="entry-content-outer d-xl-flex gap-4">
<div class="post-content entry-content flex-grow-1">
<div class="ad ad-id_ad_4 ad-type_code ad-location_entry_content_start ">
<div class="ad-inner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="3677684855" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <figure id="post-image" class="post-image">
<div class="post-image-inner post-image-type-image fluid-img">
<img width="800" height="500" src="https://news-24.fr/wp-content/uploads/2021/08/610c11872030276a880ba448-800x500.jpg" class="attachment-800x500 size-800x500 wp-post-image" alt="« Vous ne méritez pas ce nom »: le Tchétchène Hulk Tamaev défie l&rsquo;homonyme iranien de se battre en cage dans une bataille de mastodontes" loading="lazy" data-no-lazy="true" /> </div>
</figure>
<div class="entry-content-inner">
<div class="ad ad-id_ad_2 ad-type_code ad-location_content_start ">
<div class="ad-inner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="3677684855" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><p></p>
<div class="article__text text ">
<p>Tamaev – qui porte le surnom de « Hulk tchétchène » en raison de son propre physique musclé – a appelé Gharibi dans un post Instagram dans lequel il se moquait du cadre gigantesque de l&rsquo;Iranien.</p>
<p><em>« Sajad, vous vous appelez Hulk iranien, mais je pense que vous êtes simplement gros et que vous ne devriez pas avoir un tel surnom. »</em> Tamaev aiguillonna.</p>
<p><em>« Il n&rsquo;y a qu&rsquo;un seul Hulk, et c&rsquo;est moi. Voyons ce que vous pouvez faire dans la cage ?!”</em></p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/CSMT8dijynQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
<p>Le muscleman né à Grozny, Tamaev, 20 ans, a des antécédents inégaux en MMA, mais a affronté Philip &lsquo;Marvin&rsquo; Tretiak lors d&rsquo;une bagarre en décembre 2018 qui a accumulé plus de 16 millions de vues sur YouTube.</p>
<p>Il a également renversé le blogueur ukrainien de fitness Bogdan Palyuk en 2019, terminant son rival avec un barrage au sol et à la livre. </p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/Buguz2OlkDJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
<p>Mais il vise désormais la figure gargantuesque de Gharibi, qui a fait la une des journaux du monde entier il y a cinq ans lorsque des rapports ont affirmé qu&rsquo;il voulait s&rsquo;engager pour combattre le groupe terroriste ISIS en Syrie.</p>
<p>L&rsquo;homme-montagne iranien, qui pèserait près de 400 livres et mesurerait plus de 6 pieds de haut, a souvent été associé à des incursions dans les sports de combat.</p>
<p>En 2018, il avait été annoncé pour se battre avec le géant britannique Martyn Ford – l&rsquo;autoproclamé « l&rsquo;homme le plus effrayant de la planète » – sous la bannière de la promotion des sports de combat polonais KSW, bien que le concours ne se soit jamais concrétisé.</p>
<p>Gharibi a ensuite été pressenti pour rencontrer son équivalent brésilien, Romario dos Santos Alves, bien que là encore rien n&rsquo;en soit sorti.</p>
<p>Malheureusement pour les fans de combat impatients de voir le titan iranien en action, il en va de même pour sa prétendue entrée dans la boxe à mains nues, lorsque la promotion BKFC a fièrement annoncé que Gharibi honorerait un spectacle exagéré en 2020 intitulé <em>&lsquo;USA vs Iran : World War III&rsquo;.</em></p>
<p>Cela ne s&rsquo;est jamais produit, mais Gharibi semble toujours passionné par les sports de combat et en octobre dernier, il a déclaré à son compte Instagram de plus de 500 000 qu&rsquo;il souhaitait une confrontation des super-lourds à l&rsquo;UFC.</p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/CQyvLtiBAKB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par iranian hulk (@sajadgharibiofficial)</p>
</div>
</blockquote>
</div>
<p><em>« Certains de ces combattants minuscules et maigres m&rsquo;ennuient vraiment »,</em> a écrit le Léviathan iranien en taguant le patron de l&rsquo;UFC, Dana White.</p>
<p><em>« Les combats de super-poids lourds peuvent être plus excitants, croyez-moi ! Je suis tout à fait prêt pour ça, dites-moi juste qui est à mon style et à mon niveau, et où je devrais l&rsquo;écraser ? </em></p>
<p><em>« Je viens à Octagon pour une vraie bataille, pas pour le plaisir, j&rsquo;annoncerai l&rsquo;adversaire lors de la première conférence de presse. 180kg. »</em></p>
<p>Les fans attendent toujours – mais il pourrait y avoir de l&rsquo;espoir après que Gharibi a déclaré qu&rsquo;il relèverait le défi lancé par Tamaev.</p>
<p><em>« Il suffit de signer un contrat de combat. Je te vois dans la cage, </em>a répondu l&rsquo;Iranien à Tamaev sur Instagram. </p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/BkA2r9oDaTD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par iranian hulk (@sajadgharibiofficial)</p>
</div>
</blockquote>
</div>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/CBA5-WfK0fb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
<p>Alors que son propre record de combat est mince, l&rsquo;homme fort tchétchène Tamaev n&rsquo;est rien sinon un maître de la promotion.</p>
<p>Il a terni cette réputation ces derniers mois en organisant une confrontation entre les sensations Internet Hasbulla Magomedov et Abdu Rozik. </p>
<p>Les deux stars adolescentes – qui ont toutes deux un trouble de croissance rare – sont censées se rencontrer au combat, bien que le combat ait toujours été taquiné par Tamaev pour échouer.</p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/CO76b9_q-5Q/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/CP8WJJXnfz1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
<p>La célébrité du Daghestan Hasbulla se serait brouillée avec Tamaev au sujet des conditions financières, mais des rapports récents affirment que l&rsquo;événement pourrait reprendre après qu&rsquo;un sponsor ait été trouvé.</p>
<p>Et si Tamaev parvient enfin à mettre l&rsquo;Iranien Hulk dans une cage, le battage médiatique surdimensionné accompagnant ce concours pourrait éclipser tout ce que l&rsquo;audacieux blogueur a réussi jusqu&rsquo;à présent. </p>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/BgyLOaCBs-2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par iranian hulk (@sajadgharibiofficial)</p>
</div>
</blockquote>
</div>
<div class="rtcode">
<blockquote class="instagram-media lazyload" data-instagram="intagrm" data-instgrm-permalink="https://www.instagram.com/p/Bw4TlpXlp7Z/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir ce post sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post partagé par Tamaev Asxab ↗(19 ans) (@tamaaev)</p>
</div>
</blockquote>
</div>
</div>
<p><script type="rocketlazyloadscript" async defer src="https://platform.instagram.com/en_US/embeds.js"></script></p>
<div class="ad ad-id_ad_3 ad-type_code ad-location_content_end ">
<div class="ad-inner">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="3677684855" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="ad ad-id_ad_5 ad-type_code ad-location_content_end ">
<div class="ad-inner">
<div class="ad ad-id_shortcode_1 ad-type_code ad-location_ ">
<div class="ad-inner">
<p style="background-color:DodgerBlue;">Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.</p>
</div>
</div>
</div>
</div> </div>
<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D632979" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D632979" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D632979" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0Vous+ne+m%C3%A9ritez+pas+ce+nom%C2%A0%C2%BB%3A+le+Tch%C3%A9tch%C3%A8ne+Hulk+Tamaev+d%C3%A9fie+l%26rsquo%3Bhomonyme+iranien+de+se+battre+en+cage+dans+une+bataille+de+mastodontes&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D632979" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>
<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=632979" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>
</div></div></div></div>
</div>
</div>
</div>
</div>
</div>
</section> <div id="sidebar-post_below" class="sidebar sidebar-post_below ">
<div class="container">
<div class="widget-area row flex-wrap justify-content-center">
<aside id="a4h_posts_list-10" class="widget col col-12 widget_a4h_posts_list has-title"> <div class="widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"> <div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/radhika-madan-na-pas-ete-elue-etudiante-de-lannee-car-cetait-la-pire-audition-de-sa-vie-declare-je-prends-mes-responsabilites/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/989177-radhika-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Radhika Madan n&rsquo;a pas été élue « Étudiante de l&rsquo;année » car c&rsquo;était « la pire audition de sa vie », déclare « Je prends mes responsabilités » </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-mere-adolescente-kailyn-lowry-souhaite-a-son-fils-lux-un-joyeux-4e-anniversaire-alors-quelle-et-ses-fils-se-remettent-de-covid-apres-un-voyage-en-republique-dominicaine/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/EP_KAILYN_LUXBDAY_OFFPLATFORM-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
La mère adolescente Kailyn Lowry souhaite à son fils Lux un joyeux 4e anniversaire alors qu&rsquo;elle et ses fils se remettent de Covid après un voyage en République dominicaine </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-batwoman-chinoise-derriere-le-laboratoire-qui-a-fuite-covid-met-en-garde-contre-des-variantes-plus-mortelles-au-milieu-des-craintes-de-mutation-apocalyptique/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/NINTCHDBPICT000581063018-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
La « batwoman » chinoise derrière le laboratoire qui « a fuité Covid » met en garde contre des variantes plus mortelles au milieu des craintes de mutation « apocalyptique » </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/anti-china-rhetoric-can-spur-violence-toward-asian-americans/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/GettyImages_1232636306t-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Anti-China rhetoric can spur violence toward Asian Americans </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/aric-almirola-semble-rester-chaud-a-watkins-glen/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/usatoday-newstopstories.gif');">
</div>
<h3 class="title">
<span class="title-inner">
Aric Almirola semble rester chaud à Watkins Glen </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/le-lutteur-deepak-punia-rate-le-bronze-par-une-moustache/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/1628174675_deepak-punia-1600-ap-r-1600x900-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Le lutteur Deepak Punia rate le bronze par une moustache </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/les-mouvements-de-danse-sensationnels-du-policier-de-mumbai-font-quinternet-en-veut-plus-regardez-une-video-virale/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/1628176606_amol-kamble-1600x900-360x360.png');">
</div>
<h3 class="title">
<span class="title-inner">
Les mouvements de danse sensationnels du policier de Mumbai font qu&rsquo;Internet en veut plus, regardez une vidéo virale </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/laccord-de-lionel-messi-avec-barcelone-frappe-le-club-de-pierre-dachoppement-reste-plein-despoir/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/08/r891609_1296x729_16-9-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
L&rsquo;accord de Lionel Messi avec Barcelone frappe le club de pierre d&rsquo;achoppement reste plein d&rsquo;espoir </span>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
<section id="comments" class="site-section site-section-comments comments">
<div class="content-inner">
<div class="container">
<header class="widget-header">
<div class="widget-title">
<h2>Comments</h2>
</div>
</header>
<div class="comments-inner font-sm">
<div id="comments-fb" class="comments-item">
<div class="fb-comments" data-href="https://news-24.fr/?p=632979" data-width="100%" data-numposts="10" data-order-by="social"></div>
<script type="rocketlazyloadscript">
		window.fbAsyncInit = function() {
		FB.init({
		  appId            : '',
		  autoLogAppEvents : true,
		  xfbml            : true,
		  version          : 'v2.9'
		});
		FB.AppEvents.logPageView();
		};

		(function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/ar_AR/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="sidebar-footer" class="sidebar sidebar-footer ">
<div class="container">
<div class="widget-area row flex-wrap justify-content-center">
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer font-sm light-color">
<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
<div class="site-footer-inner">
<div class="container">
<div class="site-footer-social_links">
<div class="social-links fixed-font circleIn  py-2 mb-3"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
<div class="site-footer-nav">
<nav class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-512798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512798 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-512983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512983 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de Confidentialité</a></li>
</ul></nav> </div>
<div class="site-copyrights py-2"><p>جميع الحقوق محفوظة © News 24 2021 <a href="https://trend24.news/">Trend 24</a></p>
</div>
<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
</div>
</div>
</footer>
</div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/news-24.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/comment-reply.min.js?ver=785178b4ea7b7b32e78a444a10e57ee1' id='comment-reply-js'></script>
<script type='text/javascript' id='style-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"632979","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/themes/boxnews/assets/js/style.js?ver=29.00' id='style-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/wp-embed.min.js?ver=785178b4ea7b7b32e78a444a10e57ee1' id='wp-embed-js'></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-148956361-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148956361-1');
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-148956361-1', 'auto');
ga('send', 'pageview');
</script>
</body>
</html>
