<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Travis Scott règle le premier procès d&#039;Astroworld avec la famille de la victime - News 24</title>
<meta name="description" content="Travis Scott a commencé à mettre la tragédie d&#039;Astroworld derrière lui en réglant le premier de plusieurs centaines de procès avec la famille d&#039;une victime de"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Travis Scott règle le premier procès d&#039;Astroworld avec la famille de la victime - News 24"/>
<meta property="og:description" content="Travis Scott a commencé à mettre la tragédie d&#039;Astroworld derrière lui en réglant le premier de plusieurs centaines de procès avec la famille d&#039;une victime de"/>
<meta property="og:url" content="https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/"/>
<meta property="og:site_name" content="News 24"/>
<meta property="article:section" content="Actualité people et divertissement | News 24"/>
<meta property="og:updated_time" content="2022-10-20T21:07:10+02:00"/>
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg"/>
<meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg"/>
<meta property="og:image:width" content="560"/>
<meta property="og:image:height" content="320"/>
<meta property="og:image:alt" content="Travis Scott règle le premier procès d&#8217;Astroworld avec la famille de la victime"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-10-20T21:07:07+02:00"/>
<meta property="article:modified_time" content="2022-10-20T21:07:10+02:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Travis Scott règle le premier procès d&#039;Astroworld avec la famille de la victime - News 24"/>
<meta name="twitter:description" content="Travis Scott a commencé à mettre la tragédie d&#039;Astroworld derrière lui en réglant le premier de plusieurs centaines de procès avec la famille d&#039;une victime de"/>
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Gaspar Bazinet"/>
<meta name="twitter:label2" content="Temps de lecture"/>
<meta name="twitter:data2" content="1 minute"/>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","contentUrl":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","caption":"news 24","inLanguage":"fr-FR","width":"150","height":"47"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr","name":"news 24","publisher":{"@id":"https://news-24.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg","url":"https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg","width":"560","height":"320","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/#webpage","url":"https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/","name":"Travis Scott r\u00e8gle le premier proc\u00e8s d&#039;Astroworld avec la famille de la victime - News 24","datePublished":"2022-10-20T21:07:07+02:00","dateModified":"2022-10-20T21:07:10+02:00","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://news-24.fr/author/gaspar/","name":"Gaspar Bazinet","url":"https://news-24.fr/author/gaspar/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","caption":"Gaspar Bazinet","inLanguage":"fr-FR"},"worksFor":{"@id":"https://news-24.fr/#organization"}},{"@type":"NewsArticle","headline":"Travis Scott r\u00e8gle le premier proc\u00e8s d&#039;Astroworld avec la famille de la victime - News 24","datePublished":"2022-10-20T21:07:07+02:00","dateModified":"2022-10-20T21:07:10+02:00","author":{"@id":"https://news-24.fr/author/gaspar/"},"publisher":{"@id":"https://news-24.fr/#organization"},"description":"Travis Scott a commenc\u00e9 \u00e0 mettre la trag\u00e9die d&#039;Astroworld derri\u00e8re lui en r\u00e9glant le premier de plusieurs centaines de proc\u00e8s avec la famille d&#039;une victime de","name":"Travis Scott r\u00e8gle le premier proc\u00e8s d&#039;Astroworld avec la famille de la victime - News 24","@id":"https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/#richSnippet","isPartOf":{"@id":"https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/#webpage"},"image":{"@id":"https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel="amphtml" href="https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/amp/"/><meta name="generator" content="AMP for WP 1.0.77.52"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Travis Scott règle le premier procès d&#8217;Astroworld avec la famille de la victime Flux des commentaires" href="https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news-24.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb70bc640db8dfea1a0cf9948f0a8a40"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='cf7s-framework-normalize-css' href='https://news-24.fr/wp-content/plugins/contact-form-7-skins/css/framework/cf7s-normalize.css?ver=2.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7s-framework-default-css' href='https://news-24.fr/wp-content/plugins/contact-form-7-skins/css/framework/cf7s-default.css?ver=2.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7s-emerald-css' href='https://news-24.fr/wp-content/plugins/contact-form-7-skins/skins/styles/emerald/emerald.css?ver=2.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://news-24.fr/wp-includes/css/dist/block-library/style.min.css?ver=bb70bc640db8dfea1a0cf9948f0a8a40' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://news-24.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://news-24.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://news-24.fr/wp-content/themes/boxnews/assets/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boxnews-css' href='https://news-24.fr/wp-content/themes/boxnews/style.css?ver=34.00' type='text/css' media='all'/>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=bb70bc640db8dfea1a0cf9948f0a8a40' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/1166933"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://news-24.fr/?p=1166933'/>
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Ftravis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Ftravis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime%2F&#038;format=xml"/>
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">
	<!-- Chrome, Firefox OS and Opera -->
	<meta name="theme-color" content="#e31205">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#e31205">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
	<style>:root{--main-color:#e31205;--link-color:#e31205;--font-type:"Sky"}</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-270x270.png"/>
<style></style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<meta name="p:domain_verify" content="bef595b1e337975916fbb1c7e8cc41b1"/>




<script data-ad-client="ca-pub-5390986774482540" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	        <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/news24/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1166933 single-format-standard archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
        <div id="site" class="site">
				<header id="site-header" class="site-header style1">
	<div class="site-header-lvl_1 light-color">
		<div class="container">
			<div class="site-header-lvl_1-inner d-flex gap-4">
				<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
				</div>
				<div class="site-header-logo d-flex align-items-center justify-content-center">
					<a title="News 24" href="https://news-24.fr/"><script data-pagespeed-no-defer>//<![CDATA[
(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/mod_pagespeed_beacon','https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/','82dtZm2p5Q',true,false,'2qeitGq8J0c');
//]]></script><img src="https://news-24.fr/wp-content/uploads/2022/09/w1-2.png" alt="News 24" class="skip-lazy" width="" height="" data-pagespeed-url-hash="3788161796" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
				</div>
				<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126996 d-flex menu-item-object_id-46344"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-958054 d-flex menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997 d-flex menu-item-object_id-46343"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998 d-flex menu-item-object_id-46342"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963 d-flex menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">Santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964 d-flex menu-item-object_id-44630"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Culturelle</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053 d-flex menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-923594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594 d-flex menu-item-object_id-923594"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
				<div class="site-header-social_links d-none d-xl-flex align-items-center">
									</div>
				<div class="site-header-search d-none d-xl-flex align-items-center">
					<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>				</div>
				<div class="site-header-search-toggle d-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
					<div class="site-header-search-2">
						<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>					</div>
				</div>
							</div>
		</div>
	</div>
	<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
		<div class="container">
			<div class="site-header-lvl_2-inner">
				<div class="site-header-nav">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu-1" class="menu d-flex flex-wrap flex-grow-1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126996 d-flex flex-grow-1 justify-content-center menu-item-object_id-46344"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-958054 d-flex flex-grow-1 justify-content-center menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997 d-flex flex-grow-1 justify-content-center menu-item-object_id-46343"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998 d-flex flex-grow-1 justify-content-center menu-item-object_id-46342"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">Santé</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964 d-flex flex-grow-1 justify-content-center menu-item-object_id-44630"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Culturelle</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594 d-flex flex-grow-1 justify-content-center menu-item-object_id-923594"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
			</div>
		</div>
	</div>
</header>
<div class="mobile-menu light-color">
	<div class="container">
		<div class="mobile-menu-inner">
			<div class="mobile-menu-search py-4">
				<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>			</div>
			<div class="mobile-menu-nav py-4">
				<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126996  menu-item-object_id-46344"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-958054  menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997  menu-item-object_id-46343"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998  menu-item-object_id-46342"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964  menu-item-object_id-44630"><a href="https://news-24.fr/arts/">Culturelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594  menu-item-object_id-923594"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav>			</div>
							<div class="mobile-menu-social_links">
							</div>
					</div>
	</div>
</div>
		<main id="site-main" class="site-main">
									<div id="wrapper" class="wrapper">
								<div id="content" class="content">
						<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<section id="post-1166933" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
	<header class="page-header">
		<div class="container">
			<div class="page-header-inner">
												<div class="page-title-inner d-flex align-items-center">
					<h1 class="page-title entry-title">Travis Scott règle le premier procès d&#8217;Astroworld avec la famille de la victime</h1>
				</div>
					<div class="post-meta post-meta-singular font-sm medium-color">	
		<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span>  <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/gaspar/" title="All posts by: Gaspar Bazinet">Gaspar Bazinet</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span>  <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/travis-scott-regle-le-premier-proces-dastroworld-avec-la-famille-de-la-victime/" title="Posted on: 20 octobre 2022 - 9:07  / Last Updated: 20 octobre 2022 - 9:07 "><time class="post-date post-date-published published" datetime="2022-10-20T21:07:07+02:00">20 heures ago</time> <time class="post-date post-date-updated updated" datetime="2022-10-20T21:07:10+02:00">20 heures ago</time></a></span></span>	</div>
												</div>
		</div>
	</header>
	<div class="content-inner">
		<div class="container">
			<div class="post-inner">
								<div class="entry-content-outer d-xl-flex gap-4">
																				<div class="post-content entry-content flex-grow-1">
																			<figure id="post-image" class="post-image">
		<div class="post-image-inner post-image-type-image fluid-img">
										<img width="560" height="320" src="https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg" class="attachment-800x500 size-800x500 wp-post-image" alt="Travis Scott règle le premier procès d&#8217;Astroworld avec la famille de la victime" loading="lazy" data-no-lazy="true" srcset="https://news-24.fr/wp-content/uploads/2022/10/16662901130018.jpg 560w, https://news-24.fr/wp-content/uploads/2022/10/16662901130018-300x171.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" data-pagespeed-url-hash="1347022589" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>												</div>
	</figure>
    												<div class="entry-content-inner">
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div id="the_content">
<p>Travis Scott a commencé à mettre la tragédie d&#8217;Astroworld derrière lui en réglant le premier de plusieurs centaines de procès avec la famille d&#8217;une victime de 21 ans.</p>
<p>Le festival Travis Scotts 2021 Astroworld s&#8217;est terminé en tragédie avec 10 spectateurs qui ont perdu la vie.  La plupart des victimes ont été piétinées à mort dans l&#8217;énorme foule.  Dans la foulée, Travis a parlé franchement de l&#8217;événement avec Charlamagne Le Dieu puis a fait une pause.  Même avec lui en pause, les poursuites judiciaires qui ont suivi le concert ont ouvert un long chemin pour mettre cela derrière lui.</p>
<h3>Travis Scott règle le premier procès pour un concert d&#8217;Astroworld avec la famille de la victime</h3>
<p>Selon <a href="https://www.tmz.com/2022/10/20/travis-scott-settles-first-astroworld-lawsuit/?adid=%20partner-bossip" target="_blank" rel="noopener">TMZ</a>, Travis Scott signale qu&#8217;il est prêt à mettre la tragédie d&#8217;Astroworld derrière lui en réglant son premier procès, celui intenté par la famille d&#8217;une victime.  Il s&#8217;agit du premier règlement connu du public sur les quatre cents auxquels Travis est confronté.  Axel Acosta, un fan de 21 ans qui a voyagé de Washington jusqu&#8217;à Houston pour profiter du festival, est décédé des suites de ses blessures le soir du spectacle.  Les détails du règlement sont confidentiels, mais l&#8217;avocat de la famille Tony Buzbee a révélé que la famille était parvenue à un accord après avoir poursuivi Travis, Live Nation et d&#8217;autres.  Travis revient lentement aux spectacles après plusieurs spectacles à guichets fermés à l&#8217;étranger à l&#8217;O2 Arena et une nouvelle résidence à Las Vegas.</p>
</div>
<p><script>window.addEventListener('load',function(){setTimeout(function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','554175888070395');fbq('track',"PageView");},2800);});</script></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<!-- AI CONTENT END 1 -->
													</div>
																																									</div>
									</div>
							</div>
		</div>
	</div>
</section>	        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
		<div id="sidebar-post_below" class="sidebar sidebar-post_below ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="a4h_posts_list-16" class="widget col col-12 widget_a4h_posts_list col-xl-12"><div class="widget-inner"><div class="widget-content"><div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/ajouter-le-vaccin-covid-au-calendrier-de-vaccination-de-routine-panel-cdc/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/10/1800x1200_child_receiving_covid_vaccination_two_other-360x360.jpg)">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Ajouter le vaccin COVID au calendrier de vaccination de routine : Panel CDC							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/pourquoi-peacock-est-une-option-de-visionnage-digne-de-la-coupe-du-monde/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/10/WST_20221021_WST_405299_peacock-world-cup-podcast.webpwidth1200height740.png)">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Pourquoi Peacock est une option de visionnage digne de la Coupe du monde							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/bigg-boss-16-shiv-thakare-punit-priyanka-chahar-chaudhary-pour-avoir-cree-du-chahut-pendant-son-capitanat-shilpa-shinde-lappelle-superbe-decision/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/10/MicrosoftTeams-image-2022-10-21T181047.740-5-600x315-360x315.jpg)">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Bigg Boss 16 : Shiv Thakare punit Priyanka Chahar Chaudhary pour avoir créé du chahut pendant son capitanat ;  Shilpa Shinde l&#8217;appelle &#8220;superbe décision&#8221;							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/un-policier-dindianapolis-surpris-en-train-de-pietiner-le-visage-dun-homme-noir-devant-la-camera/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/10/16663607034242-360x320.jpg)">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Un policier d&#8217;Indianapolis surpris en train de piétiner le visage d&#8217;un homme noir devant la caméra							</span>
		</h3>
			</a>
	</div></div></div></div></div></aside>		</div>
	</div>
</div>
			
									</div><!-- #content -->
							</div><!-- #wrapper -->
			<div id="sidebar-footer" class="sidebar sidebar-footer ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="text-8" class="widget col col-12 widget_text "><div class="widget-inner"><div class="widget-content">			<div class="textwidget"><div class="entry-content no-share">
<div class="content-inner ">
<div class="code-block code-block-2"><b>Toutes les actualités du site n&#8217;expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d&#8217;un éditeur humain.</b></div>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads ">
<div class="ads-wrapper  "></div>
</div>
<div class="jnews_prev_next_container"></div>
<div class="jnews_author_box_container "></div>
<div class="jnews_related_post_container">
<div class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_569790_0_6321d38ac3edc   " data-unique="jnews_module_569790_0_6321d38ac3edc">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"></div>
</div>
</div>
</div>
		</div></div></aside>		</div>
	</div>
</div>
					</main><!-- #site-main -->
		<footer id="site-footer" class="site-footer font-sm light-color">
	<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
	<div class="site-footer-inner">
		<div class="container">
			<div class="site-footer-social_links">
							</div>
			<div class="site-footer-nav">
				<nav class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-847282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-847282 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-847283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847283 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-918300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918300 py-2 px-2 menu-item-object_id-918273"><a href="https://news-24.fr/about-us/">Qui Nous Sommes</a></li>
<li id="menu-item-948837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948837 py-2 px-2 menu-item-object_id-948834"><a href="https://news-24.fr/dmca/">DMCA</a></li>
<li id="menu-item-948838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948838 py-2 px-2 menu-item-object_id-948831"><a href="https://news-24.fr/termes-et-conditions/">termes et conditions</a></li>
</ul></nav>			</div>
							<div class="site-copyrights py-2"><p>Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.<br/>
S'il y a une plainte concernant une actualité ou si vous souhaitez la supprimer ou la corriger, n'hésitez pas à nous contacter.</p>
</div>
											<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
						</div>
	</div>
</footer>
		    </div><!-- #site -->
    		<script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=fr&ver=5.1.0');document.head.appendChild(recaptcha_script);}</script>
		<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/news-24.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='style-js-extra'>//<![CDATA[
var a4h_js_vars={"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"1166933","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
//]]></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/boxnews/assets/js/style.js?ver=34.00' id='style-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf2ZhIeAAAAAC9cin0beS1_mUa9KyowG-R0hLRv&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src="https://news-24.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.9+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.ZrTkrCgoN-.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Lf2ZhIeAAAAAC9cin0beS1_mUa9KyowG-R0hLRv","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
    
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-148956361-1','auto');ga('send','pageview');</script>
            <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>