<!DOCTYPE html> <html lang="fr-FR" data-skin="light" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <title>Realme Buds Air 2 avec suppression active du bruit lancé en Inde: prix, spécifications et plus &#8211; News 24</title><style id="rocket-critical-css">html{-ms-touch-action:manipulation;touch-action:manipulation;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%}footer,header,section{display:block}a{background-color:transparent}img{border-style:none}*{padding:0;margin:0;list-style:none;border:0;outline:none;box-sizing:border-box}*:before,*:after{box-sizing:border-box}body{background:#F7F7F7;color:#2c2f34;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue","Open Sans",Arial,sans-serif;font-size:13px;line-height:21px}h1,h2{line-height:1.4;font-weight:600}h1{font-size:41px;font-weight:700}h2{font-size:27px}a{color:#333;text-decoration:none}img{max-width:100%;height:auto}.container{margin-right:auto;margin-left:auto;padding-left:15px;padding-right:15px}.container:after{content:"";display:table;clear:both}@media (min-width:768px){.container{width:100%}}@media (min-width:1200px){.container{max-width:1200px}}</style><link rel="preload" href="/wp-content/cache/min/1/0064d29ac43d7bf8e1b511553bc1967f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2021/01/w1.png"> <link rel='preload' as='image' href="/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <link href="//fonts.gstatic.com/" crossorigin rel='preconnect' /> <link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Realme Buds Air 2 avec suppression active du bruit lancé en Inde: prix, spécifications et plus Flux des commentaires" href="feed/" /> <meta property="og:title" content="Realme Buds Air 2 avec suppression active du bruit lancé en Inde: prix, spécifications et plus - News 24" /> <meta property="og:type" content="article" /> <meta property="og:description" content="La marque chinoise de smartphones Realme a lancé aujourd&#039;hui ses nouveaux écouteurs véritablement sa" /> <meta property="og:url" content="https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" /> <meta property="og:site_name" content="News 24" /> <meta property="og:image" content="https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-780x470.jpg" /> <link rel='preload' href="/wp-content/themes/jannah/assets/css/print.css?ver=5.3.4" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://news-24.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer} </style> <script type='text/javascript' src='https://news-24.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/472190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href="/?p=472190" /> <meta name="description" content="La marque chinoise de smartphones Realme a lancé aujourd&#039;hui ses nouveaux écouteurs véritablement sans fil, les Realme Buds Air 2 en Inde. Les Realme" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-5390986774482540" async></script> <meta name="theme-color" content="#4CAF50" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2021/01/cropped-w1-32x32.png" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2021/01/cropped-w1-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/01/cropped-w1-180x180.png" /> <meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/01/cropped-w1-270x270.png" /> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head> <body id="tie-body" class="post-template-default single single-post postid-472190 single-format-standard tie-no-js boxed-layout is-percent-width wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 full-width post-layout-1 narrow-title-narrow-media has-mobile-share hide_banner_header hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_copyright hide_read_more_buttons hide_share_post_top hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav hide_back_top_button hide_inline_related_posts wpb-js-composer js-comp-ver-6.4.2 vc_responsive"> <script data-rocketlazyloadscript='https://news-24.fr/wp-content/cache/busting/1/gtm-a94055a1f2919a0f1dfe046b5e81e992.js' data-no-minify="1" async></script> <script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTE0ODk1NjM2MS0xJyk7DQo='></script> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default"> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" style="line-height:87px" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div class="header-layout-1-logo" style="width:150px"> <div id="logo" class="image-logo"> <a title="News 24" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/01/w1.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2047'%3E%3C/svg%3E" alt="News 24" width="150" height="47" style="max-height:47px !important; width: auto;" data-lazy-src="/wp-content/uploads/2021/01/w1.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2021/01/w1.png" alt="News 24" width="150" height="47" style="max-height:47px !important; width: auto;"/></noscript> </picture> </a> </div> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation" class="menu" role="menubar"><li id="menu-item-425635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635"><a href="/news/">News</a></li> <li id="menu-item-425636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636"><a href="/divertissement/">Divertissement</a></li> <li id="menu-item-425637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637"><a href="/sports/">Sports</a></li> <li id="menu-item-425638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425638"><a href="/tech/">Tech</a></li> <li id="menu-item-425639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425639"><a href="/arts/">Arts</a></li> <li id="menu-item-425641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641"><a href="/politique/">Politique</a></li> <li id="menu-item-427700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700"><a href="/nous-contacter/">Nous contacter</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-12" role="main"> <div class="stream-item stream-item-above-post"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <article id="the-post" class="container-wrapper post-content"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="/tech/">Tech</a><em class="delimiter">/</em><span class="current">Realme Buds Air 2 avec suppression active du bruit lancé en Inde: prix, spécifications et plus</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/news-24.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Tech","@id":"https:\/\/news-24.fr\/tech\/"}}]}</script> <div class="entry-header"> <h1 class="post-title entry-title">Realme Buds Air 2 avec suppression active du bruit lancé en Inde: prix, spécifications et plus</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="/author/delmar/" class="author-name tie-icon" title="Delmary delmar">Delmary delmar</a></span></span></span><span class="date meta-item tie-icon">il y a 14 minutes</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//www.tumblr.com/share/link?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;name=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="//getpocket.com/save?title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span> </a> </div> </div> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="News18 Logo" is_main_img="1" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg 1200w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-300x200.jpg 300w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-1024x683.jpg 1024w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-768x512.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" /><noscript><img width="1200" height="800" src="/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" class="attachment-full size-full wp-post-image" alt="News18 Logo" is_main_img="1" srcset="https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg 1200w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-300x200.jpg 300w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-1024x683.jpg 1024w, https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div> <p id="0" class="story_para_0">La marque chinoise de smartphones Realme a lancé aujourd&rsquo;hui ses nouveaux écouteurs véritablement sans fil, les Realme Buds Air 2 en Inde. Les Realme Buds Air 2 sont le successeur du Realme Buds Air qui ont été lancés en 2019 et sont proposés avec un design différent avec un ajustement dans le canal, ainsi que des fonctionnalités telles que la suppression active du bruit. Le Realme Buds Air 2 a été vendu au prix de Rs 3299 en Inde et sera mis en vente à partir du 2 mars.</p> <p id="1" class="story_para_1">Le Realme Buds Air 2 est l&rsquo;un des écouteurs TWS les plus abordables avec annulation active du bruit à Rs 3299 et a été lancé en deux options de couleur &#8211; Closer white et Closer black &#8211; pour signifier la collaboration de la société avec The Chainsmokers, un duo de musique EDM. Le Realme Buds Air 2 sera mis en vente le 2 mars et sera vendu via Flipkart et la propre boutique en ligne de Realme. Le Realme Buds Air 2 est livré avec un ajustement dans le canal qui permet une isolation passive du bruit qui est essentielle au bon fonctionnement de la suppression active du bruit.</p> <p id="2" class="story_para_2">Les fonctionnalités du Realme Buds Air 2 sont similaires à celles du Realme Buds Air Pro, lancé l&rsquo;année dernière. Alimenté par la puce R2 de Realme, les Realme Buds Air 2 sont livrés avec des pilotes de 10 mm et un mode de transparence pour entendre votre environnement. Il existe également un mode de latence très faible pour les jeux, qui a un délai de réponse déclaré de 88 ms. Les Realme Buds Air 2 ont une autonomie de batterie de 25 heures et peuvent se recharger pour une durée de 120 minutes d&rsquo;écoute en seulement 10 minutes via un port USB de type C.</p> </div> <p><script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" class="jsx-3904805630"></script></p> <div class="stream-item stream-item-below-post-content"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="/author/delmar/" class="author-name tie-icon" title="Delmary delmar">Delmary delmar</a></span></span></span><span class="date meta-item tie-icon">il y a 14 minutes</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//www.tumblr.com/share/link?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;name=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="//getpocket.com/save?title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-rocketlazyloadscript='data:text/javascript;base64,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' id="tie-schema-json" type="application/ld+json"></script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-only"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span> </div> <a href="//www.facebook.com/sharer.php?u=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//www.tumblr.com/share/link?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;name=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;description=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;media=https://news-24.fr/wp-content/uploads/2021/02/1614161432_featured-image-2021-02-24t153939.679.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span> </a> <a href="//getpocket.com/save?title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span> </a> <a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96f9cecac7c6ce8e999be9decfd88e999beac2d98e999b998e999bcaddcec88e999bd8dedbdbd9ced8d8c2c4c58e999bcac8dfc2ddce8e999bcfde8e999bc9d9dec2df8e999bc7cac5c88ee8988eea928e999bcec58e999be2c5cfce8e98ea8e999bdbd9c2d38e99e88e999bd8db8ee8988eea92c8c2cdc2c8cadfc2c4c5d88e999bcedf8e999bdbc7ded88d889b989390c9c4cfd296c3dfdfdbd8918484c5cedcd886999f85cdd984d9cecac7c6ce86c9decfd886cac2d9869986caddcec886d8dedbdbd9ced8d8c2c4c586cac8dfc2ddce86cfde86c9d9dec2df86c7cac5c8ce86cec586c2c5cfce86dbd9c2d386d8dbcec8c2cdc2c8cadfc2c4c5d886cedf86dbc7ded884" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partager par email</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item"> <a aria-label="Racing Yellow Realme GT 5G brille dans une nouvelle remorque, prix taquiné" href="/racing-yellow-realme-gt-5g-brille-dans-une-nouvelle-remorque-prix-taquine/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-lazy-src="/wp-content/uploads/2021/02/1614201354_gsmarena_004-390x220.jpg" /><noscript><img width="390" height="220" src="/wp-content/uploads/2021/02/1614201354_gsmarena_004-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript></a> <h3 class="post-title"><a href="/racing-yellow-realme-gt-5g-brille-dans-une-nouvelle-remorque-prix-taquine/">Racing Yellow Realme GT 5G brille dans une nouvelle remorque, prix taquiné</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 43 minutes</span></div> </div> <div class="related-item"> <a aria-label="Rien de Carl Pei n&rsquo;apporte la marque d&rsquo;équipement audio Teenage Engineering en tant que partenaire fondateur" href="/rien-de-carl-pei-napporte-la-marque-dequipement-audio-teenage-engineering-en-tant-que-partenaire-fondateur/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="News18 Logo" data-lazy-src="/wp-content/uploads/2021/02/1614164154_featured-image-2021-02-24t162501.538-390x220.jpg" /><noscript><img width="390" height="220" src="/wp-content/uploads/2021/02/1614164154_featured-image-2021-02-24t162501.538-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="News18 Logo"/></noscript></a> <h3 class="post-title"><a href="/rien-de-carl-pei-napporte-la-marque-dequipement-audio-teenage-engineering-en-tant-que-partenaire-fondateur/">Rien de Carl Pei n&rsquo;apporte la marque d&rsquo;équipement audio Teenage Engineering en tant que partenaire fondateur</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 1 heure</span></div> </div> <div class="related-item"> <a aria-label="Le Redmi K40 sera également un téléphone de jeu, avec une fréquence d&rsquo;échantillonnage tactile de plus de 300 Hz et des accessoires de jeu" href="/le-redmi-k40-sera-egalement-un-telephone-de-jeu-avec-une-frequence-dechantillonnage-tactile-de-plus-de-300-hz-et-des-accessoires-de-jeu/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-lazy-src="/wp-content/uploads/2021/02/1614197702_gsmarena_000-390x220.jpg" /><noscript><img width="390" height="220" src="/wp-content/uploads/2021/02/1614197702_gsmarena_000-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript></a> <h3 class="post-title"><a href="/le-redmi-k40-sera-egalement-un-telephone-de-jeu-avec-une-frequence-dechantillonnage-tactile-de-plus-de-300-hz-et-des-accessoires-de-jeu/">Le Redmi K40 sera également un téléphone de jeu, avec une fréquence d&rsquo;échantillonnage tactile de plus de 300 Hz et des accessoires de jeu</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 2 heures</span></div> </div> <div class="related-item"> <a aria-label="Le lancement de PUBG Mobile 2 pourrait avoir lieu cette semaine, les détails du gameplay «  futuriste  » sont signalés" href="/le-lancement-de-pubg-mobile-2-pourrait-avoir-lieu-cette-semaine-les-details-du-gameplay-futuriste-sont-signales/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="News18 Logo" data-lazy-src="/wp-content/uploads/2021/02/1614164955_pubg-mobile-2-390x220.jpg" /><noscript><img width="390" height="220" src="/wp-content/uploads/2021/02/1614164955_pubg-mobile-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="News18 Logo"/></noscript></a> <h3 class="post-title"><a href="/le-lancement-de-pubg-mobile-2-pourrait-avoir-lieu-cette-semaine-les-details-du-gameplay-futuriste-sont-signales/">Le lancement de PUBG Mobile 2 pourrait avoir lieu cette semaine, les détails du gameplay «  futuriste  » sont signalés</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 2 heures</span></div> </div> </div> </div> </div> </div> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2018- 2021, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="/" target="_blank" rel="nofollow noopener">News 24</a> </div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/&#038;title=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//api.whatsapp.com/send?text=Realme%20Buds%20Air%202%20avec%20suppression%20active%20du%20bruit%20lanc%C3%A9%20en%20Inde%3A%20prix%2C%20sp%C3%A9cifications%20et%20plus%20https://news-24.fr/realme-buds-air-2-avec-suppression-active-du-bruit-lance-en-inde-prix-specifications-et-plus/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://news-24.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://news-24.fr/wp-content/cache/min/1/6ecbfdf6e3412e98045defa6950381e7.js" data-minify="1" defer></script><script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://news-24.fr/wp-admin/admin-ajax.php",
					data : "postviews_id=472190&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script><noscript><link rel="stylesheet" href="/wp-content/cache/min/1/0064d29ac43d7bf8e1b511553bc1967f.css" media="all" data-minify="1"/><link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css?ver=5.3.4" type='text/css' media='print'/></noscript></body> </html>
