<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="Que s&rsquo;est-il passé au recul d&rsquo;Adrian?"/>
<meta property="og:description" content="Il y a une semaine, Adrian Lopez, 17 ans, n&rsquo;était qu&rsquo;un lycéen moyen d&rsquo;Eastvale, en Californie. Mais après qu&rsquo;un flyer numérique, il se soit fait des amis à Huntington Beach..."/>
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2021/05/24ADRIANS-KICKBACK-1-facebookJumbo.jpg"/>
<meta property="og:image:width" content="1050"/>
<meta property="og:image:height" content="550"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Que s&rsquo;est-il passé au recul d&rsquo;Adrian?"/>
<meta name="twitter:description" content="Il y a une semaine, Adrian Lopez, 17 ans, n&rsquo;était qu&rsquo;un lycéen moyen d&rsquo;Eastvale, en Californie. Mais après qu&rsquo;un flyer numérique, il se soit fait des amis à Huntington Beach..."/>
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2021/05/24ADRIANS-KICKBACK-1-facebookJumbo.jpg"/>
<meta name="author" content="Delmary delmar"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Que s&#039;est-il passé au recul d&#039;Adrian? - News 24</title><link rel="stylesheet" href="https://news-24.fr/wp-content/cache/min/1/9b5366c3b35eb7ae596378fcffeac2e3.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://news-24.fr/que-sest-il-passe-au-recul-dadrian/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://news-24.fr/que-sest-il-passe-au-recul-dadrian/" />
	<meta property="og:site_name" content="News 24" />
	<meta property="article:published_time" content="2021-05-24T22:24:02+00:00" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Delmary delmar">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","url":"https://news-24.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-1.png","width":150,"height":47,"caption":"news 24"},"image":{"@id":"https://news-24.fr/#logo"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr/","name":"News 24","description":"Toutes les actualit\u00e9s du monde entier en fran\u00e7ais.","publisher":{"@id":"https://news-24.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://news-24.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#primaryimage","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/05/24ADRIANS-KICKBACK-1-facebookJumbo.jpg","width":1050,"height":550},{"@type":"WebPage","@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#webpage","url":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/","name":"Que s'est-il pass\u00e9 au recul d'Adrian? - News 24","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#primaryimage"},"datePublished":"2021-05-24T22:24:02+00:00","dateModified":"2021-05-24T22:24:02+00:00","breadcrumb":{"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://news-24.fr/que-sest-il-passe-au-recul-dadrian/"]}]},{"@type":"BreadcrumbList","@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://news-24.fr/","url":"https://news-24.fr/","name":"Home"}}]},{"@type":["Article","NewsArticle"],"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#article","isPartOf":{"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#webpage"},"author":{"@id":"https://news-24.fr/#/schema/person/0db75c764cd4a06c116a130ac9556b63"},"headline":"Que s&rsquo;est-il pass\u00e9 au recul d&rsquo;Adrian?","datePublished":"2021-05-24T22:24:02+00:00","dateModified":"2021-05-24T22:24:02+00:00","mainEntityOfPage":{"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#webpage"},"commentCount":0,"publisher":{"@id":"https://news-24.fr/#organization"},"image":{"@id":"https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#primaryimage"},"articleSection":"Tech","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://news-24.fr/que-sest-il-passe-au-recul-dadrian/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://news-24.fr/#organization"}},{"@type":"Person","@id":"https://news-24.fr/#/schema/person/0db75c764cd4a06c116a130ac9556b63","name":"Delmary delmar","image":{"@type":"ImageObject","@id":"https://news-24.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e1e9c013b0bca268afeaf5d63ebe1aac?s=96&d=mm&r=g","caption":"Delmary delmar"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />

<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Que s&rsquo;est-il passé au recul d&rsquo;Adrian? Flux des commentaires" href="https://news-24.fr/que-sest-il-passe-au-recul-dadrian/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/556487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://news-24.fr/?p=556487' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fque-sest-il-passe-au-recul-dadrian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fque-sest-il-passe-au-recul-dadrian%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">
	<!-- Chrome, Firefox OS and Opera -->
	<meta name="theme-color" content="#e31205">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#e31205">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://news-24.fr/que-sest-il-passe-au-recul-dadrian/amp/"><style>
:root {
	--main-color: #e31205;
	--link-color: #e31205;
	--font-type: "Sky";
}
	</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-270x270.png" />
<style>
</style>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540' async 
     crossorigin="anonymous"></script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-539098677448254" data-ad-channel="" data-ad-slot="" async ></script>
	</head>
<body class="post-template-default single single-post postid-556487 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
        <div id="site" class="site">
				<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<header id="site-header" class="site-header style2">
	<div class="site-header-lvl_1 light-color">
		<div class="container">
			<div class="site-header-lvl_1-inner d-flex gap-4">
				<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
				</div>
				<div class="site-header-logo d-flex align-items-center justify-content-center">
					<a title="News 24" href="https://news-24.fr/"><img src="https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-2.png" alt="News 24" class="skip-lazy" /></a>
				</div>
				<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
									</div>
				<div class="site-header-social_links d-none d-xl-flex align-items-center">
					<div class="social-links fixed-font circleIn  "><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>				</div>
				<div class="site-header-search d-none d-xl-flex align-items-center">
					<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>				</div>
				<div class="site-header-search-toggle d-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
					<div class="site-header-search-2">
						<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>					</div>
				</div>
							</div>
		</div>
	</div>
	<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
		<div class="container">
			<div class="site-header-lvl_2-inner">
				<div class="site-header-nav">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap flex-grow-1"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511997 d-flex flex-grow-1 justify-content-center menu-item-object_id-4755"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995 d-flex flex-grow-1 justify-content-center menu-item-object_id-4758"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Arts</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996 d-flex flex-grow-1 justify-content-center menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511999 d-flex flex-grow-1 justify-content-center menu-item-object_id-1"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-512000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512000 d-flex flex-grow-1 justify-content-center menu-item-object_id-4757"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-513184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-545323" class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323 d-flex flex-grow-1 justify-content-center menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
			</div>
		</div>
	</div>
</header>
<div class="mobile-menu light-color">
	<div class="container">
		<div class="mobile-menu-inner">
			<div class="mobile-menu-search py-4">
				<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>			</div>
			<div class="mobile-menu-nav py-4">
				<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511997  menu-item-object_id-4755"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511999  menu-item-object_id-1"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512000  menu-item-object_id-4757"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">santé</a></li>
<li class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323  menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com">JohnnyBet</a></li>
</ul></nav>			</div>
							<div class="mobile-menu-social_links">
				<div class="social-links fixed-font circleIn  py-4"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>			</div>
					</div>
	</div>
</div>
		<main id="site-main" class="site-main">
									<div id="wrapper" class="wrapper">
								<div id="content" class="content">
						<section id="post-556487" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
	<header class="page-header">
		<div class="container">
			<div class="page-header-inner">
								<div id="breadcrumbs" class="breadcrumbs font-sm medium-color"><span><span class="breadcrumb_last" aria-current="page">Home</span></span></div>				<div class="page-title-inner d-flex align-items-center">
					<h1 class="page-title entry-title">Que s&rsquo;est-il passé au recul d&rsquo;Adrian?</h1>
				</div>
					<div class="post-meta post-meta-singular font-sm medium-color">	
		<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span>  <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/delmar/" title="All posts by: Delmary delmar">Delmary delmar</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span>  <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/que-sest-il-passe-au-recul-dadrian/" title="Posted on: 25 mai 2021 - 12:24  / Last Updated: 25 mai 2021 - 12:24 "><time class="post-date post-date-published published" datetime="2021-05-25T00:24:02+02:00">25 mai 2021 - 12:24 </time> <time class="post-date post-date-updated updated" datetime="2021-05-25T00:24:02+02:00">25 mai 2021 - 12:24 </time></a></span></span>	</div>
												</div>
		</div>
	</header>
	<div class="content-inner">
		<div class="container">
			<div class="post-inner">
								<div class="entry-content-outer d-xl-flex gap-4">
																				<div class="post-content entry-content flex-grow-1">
						
<div class="ad ad-id_ad_4 ad-type_code ad-location_entry_content_start ">
	<div class="ad-inner">
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>													<figure id="post-image" class="post-image">
		<div class="post-image-inner post-image-type-image fluid-img">
										<img width="800" height="500" src="https://news-24.fr/wp-content/uploads/2021/05/24ADRIANS-KICKBACK-1-facebookJumbo-800x500.jpg" class="attachment-800x500 size-800x500 wp-post-image" alt="Que s&rsquo;est-il passé au recul d&rsquo;Adrian?" loading="lazy" data-no-lazy="true" />												</div>
	</figure>
    												<div class="entry-content-inner">
														
<div class="ad ad-id_ad_2 ad-type_code ad-location_content_start ">
	<div class="ad-inner">
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div><div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Il y a une semaine, Adrian Lopez, 17 ans, n&rsquo;était qu&rsquo;un lycéen moyen d&rsquo;Eastvale, en Californie. Mais après qu&rsquo;un flyer numérique, il se soit fait des amis à Huntington Beach pour son anniversaire soit devenu viral &#8211; au point d&rsquo;attirer des milliers d&rsquo;étrangers à la plage. et dans un espace événementiel à Los Angeles &#8211; il est devenu un nom connu sur les réseaux sociaux.</p>
<p class="css-axufdj evys1bk0">Il a fait l&rsquo;invitation lundi, en précisant une heure (19h30), un lieu (foyers) et une date (22 mai).  « Glissez tru ce samedi, nous finna arriver !!!! »  lisez le bas de l&rsquo;image, intitulée «Adrian&rsquo;s Kickback».</p>
<p class="css-axufdj evys1bk0">«C&rsquo;était censé être pour mon école», a déclaré M. Lopez.</p>
<p class="css-axufdj evys1bk0">Pour tenter de susciter plus d&rsquo;intérêt, l&rsquo;ami de M. Lopez, Yahir Hernandez, 16 ans, a publié le dépliant sur Snapchat, puis sur son compte personnel TikTok.  «C&rsquo;est mardi matin que Yahir a fabriqué le TikTok», a déclaré M. Lopez.  «J&rsquo;étais sur le chemin de l&rsquo;école et il n&rsquo;y avait que 40 likes, alors je l&rsquo;ai ignoré.»  Mais au cours des jours suivants, la vidéo a décollé.  Quelque chose concernant les spécificités de l&rsquo;invitation ressentie <a class="css-1g7m0tk" href="https://vm.tiktok.com/ZMe7RW68x/" title="" rel="noopener noreferrer" target="_blank">hilarant</a> à ceux qui l&rsquo;ont rencontré.  «Qui est Adrian?»  les gens ont commenté.</p>
<p class="css-axufdj evys1bk0">La vidéo s&rsquo;est emparée du puissant algorithme de recommandation «For You» de TikTok et a été diffusée en masse.  Du jour au lendemain, c&rsquo;est devenu un mème.  Des célébrités et des créateurs sur Internet, dont l&rsquo;artiste musical 24kGoldn, des membres de FaZe Clan et Noah Beck ont ​​posté à ce sujet.  Le week-end de l&rsquo;événement, les vidéos TikTok avec le hashtag #adrianskickback avaient attiré près de 280 millions de vues.</p>
</div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Au début, M. Lopez et M. Hernandez ont pensé que l&rsquo;attention virale était amusante.  Ils profitaient de leurs 15 minutes de célébrité, échangeant des messages avec des personnes de haut niveau qui avaient fait la promotion de l&rsquo;événement.  «Nous construisions des liens avec des artistes, nous établissons des liens avec des personnes de premier plan», a déclaré M. Hernandez.</p>
<p class="css-axufdj evys1bk0">Mais vendredi soir, ils ont commencé à devenir nerveux.  Des gens publiaient des articles sur les vols de partout au pays pour l&rsquo;événement.  Une personne a déclaré qu&rsquo;elle conduisait 18 heures avec un groupe de personnes pour être là.  Et le vendredi soir, la veille du pot-de-vin, environ 1000 personnes se sont présentées à Huntington Beach à la recherche d&rsquo;une fête.  La police l&rsquo;a rapidement fermée, mais M. Hernandez et M. Lopez ne se sentaient plus en contrôle.</p>
</div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Craignant qu&rsquo;ils aient des ennuis pour avoir incité à une émeute, M. Hernandez a commencé à travailler avec un ami plus âgé qu&rsquo;il avait rencontré dans le secteur des événements.  « Honnêtement, nous avons eu peur, alors nous avons pensé à l&rsquo;idée de trouver un lieu », a déclaré M. Hernandez.</p>
<p class="css-axufdj evys1bk0">Ils se sont associés au célèbre magasin de baskets et de streetwear Cookies N &lsquo;Kicks pour vendre des billets à 40 $ pour l&rsquo;événement, et ont changé l&#8217;emplacement en un espace non divulgué à Los Angeles pour être révélé peu de temps avant la fête.</p>
</div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Samedi après-midi, une file d&rsquo;enfants attendant d&rsquo;acheter des billets pour le pot-de-vin d&rsquo;Adrian à Cookies N &lsquo;Kicks s&rsquo;est étendu autour du pâté de maisons.  Les adolescents en ligne ont déclaré qu&rsquo;ils pensaient que ce serait la fête du siècle et qu&rsquo;ils avaient entendu dire que les meilleurs créateurs de contenu feraient des apparitions.</p>
<p class="css-axufdj evys1bk0">Connor Hickman, 16 ans, qui est venu samedi à Huntington Beach, a fait écho à ce sentiment.  «À cause de Covid, presque tout le monde est à l&rsquo;intérieur depuis un an.  Mon école est en ligne jusqu&rsquo;à il y a environ deux mois », a-t-il déclaré.  «Nous étions heureux de pouvoir sortir et faire quelque chose d&rsquo;amusant.»</p>
</div>
<p></p>
<div class="css-z3e15g" data-testid="photoviewer-wrapper-hidden"></div>
</p>
<div class="ad ad-id_ad_3 ad-type_code ad-location_content_end ">
	<div class="ad-inner">
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
<div class="ad ad-id_ad_5 ad-type_code ad-location_content_end ">
	<div class="ad-inner">

<div class="ad ad-id_shortcode_1 ad-type_code ad-location_ ">
	<div class="ad-inner">
<p style="background-color:DodgerBlue;">Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.</p>
	</div>
</div>
	</div>
</div>													</div>
																		<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
	<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D556487" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
	<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D556487" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
	<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D556487" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
	<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=Que+s%26rsquo%3Best-il+pass%C3%A9+au+recul+d%26rsquo%3BAdrian%3F&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D556487" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>	
	<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=556487" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>	
	</div></div></div></div>																							</div>
									</div>
							</div>
		</div>
	</div>
</section>			<div id="sidebar-post_below" class="sidebar sidebar-post_below ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="a4h_posts_list-10" class="widget col col-12 widget_a4h_posts_list has-title"><div class="widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"><div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/ua-le-president-et-le-premier-ministre-du-mali-arretes-par-des-soldats-mutins/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/04/twp-social-share.png');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								UA: le président et le Premier ministre du Mali arrêtés par des soldats mutins							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/les-ventes-de-charcuterie-du-new-jersey-de-100-millions-de-dollars-ont-augmente-au-debut-de-2021/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/106869089-1618511051368-Screen-Shot-2021-04-15-at-22033-PM-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Les ventes de charcuterie du New Jersey de 100 millions de dollars ont augmenté au début de 2021							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-federation-de-lutte-attend-une-decision-sur-sushil-kumar-jusqua-ce-que-la-loi-suive-son-cours/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/1621086154_1615878934_sushil-kumar-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								La fédération de lutte attend une décision sur Sushil Kumar jusqu&rsquo;à ce que la loi suive son cours							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/le-candidat-de-masterchef-australia-cuisine-le-traditionnel-macher-jhol-impressionne-les-juges/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/1621856113_untitled-design-61-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Le candidat de MasterChef Australia cuisine le traditionnel &lsquo;Macher Jhol&rsquo;, impressionne les juges							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/liran-prolonge-son-accord-sur-les-inspections-du-programme-nucleaire/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/24dc-nuke-facebookJumbo-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								L&rsquo;Iran prolonge son accord sur les inspections du programme nucléaire							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/hissez-le-drapeau-noir-lives-matter-les-ambassades-americaines-defendront-la-justice-raciale-mondiale-a-loccasion-de-lanniversaire-de-george-floyd-memo-divulgue-rt-usa-news/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/60ac10b685f540408b7de32d-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Hissez le drapeau noir (Lives Matter)!  Les ambassades américaines défendront la «  justice raciale mondiale  » à l&rsquo;occasion de l&rsquo;anniversaire de George Floyd &#8211; Mémo divulgué &#8211; RT USA News							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/galaxy-note-10-obtient-une-nouvelle-mise-a-jour-avec-des-ameliorations/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/Galaxy-Note-10-Plus-27-of-43-600x315-cropped-360x315.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Galaxy Note 10 obtient une nouvelle mise à jour avec des améliorations							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/lordstown-reduit-les-plans-de-production-de-21-dit-quil-faut-plus-de-capital/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/05/106660165-1605545888845-106660165-15972348782020-08-12t111756z_1116343546_rc2bci94upr8_rtrmadp_0_autos-spacs-evs-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Lordstown réduit les plans de production de &rsquo;21, dit qu&rsquo;il faut plus de capital							</span>
		</h3>
			</a>
	</div></div></div></div></div></aside>		</div>
	</div>
</div>
		<section id="comments" class="site-section site-section-comments comments">
	<div class="content-inner">
		<div class="container">
			<header class="widget-header">
				<div class="widget-title">
					<h2>Comments</h2>
				</div>
			</header>
			<div class="comments-inner font-sm">
									<div id="comments-fb" class="comments-item">
						<div class="fb-comments" data-href="https://news-24.fr/?p=556487" data-width="100%" data-numposts="10" data-order-by="social"></div>
							<script>
		window.fbAsyncInit = function() {
		FB.init({
		  appId            : '',
		  autoLogAppEvents : true,
		  xfbml            : true,
		  version          : 'v2.9'
		});
		FB.AppEvents.logPageView();
		};

		(function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/ar_AR/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
						</div>
											</div>
		</div>
	</div>
</section>	
									</div><!-- #content -->
							</div><!-- #wrapper -->
			<div id="sidebar-footer" class="sidebar sidebar-footer ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
					</div>
	</div>
</div>
					</main><!-- #site-main -->
		<footer id="site-footer" class="site-footer font-sm light-color">
	<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
	<div class="site-footer-inner">
		<div class="container">
			<div class="site-footer-social_links">
				<div class="social-links fixed-font circleIn  py-2 mb-3"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>			</div>
			<div class="site-footer-nav">
				<nav class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-512798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512798 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-512983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512983 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de Confidentialité</a></li>
</ul></nav>			</div>
							<div class="site-copyrights py-2"><p>جميع الحقوق محفوظة © News 24 2021</p>
</div>
											<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
						</div>
	</div>
</footer>
		    </div><!-- #site -->
    <script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-10 09:59:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://news-24.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "bfee9f6de0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://news-24.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/comment-reply.min.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='comment-reply-js'></script>
<script type='text/javascript' id='style-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"556487","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/boxnews/assets/js/style.js?ver=28.00' id='style-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/wp-embed.min.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='wp-embed-js'></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://news-24.fr/wp-content/cache/busting/1/gtm-f4aafc0a43f8da08767cf4ff30d14350.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTE0ODk1NjM2MS0xJyk7DQo=' ></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQooZnVuY3Rpb24oaSxzLG8sZyxyLGEsbSl7aVsnR29vZ2xlQW5hbHl0aWNzT2JqZWN0J109cjtpW3JdPWlbcl18fGZ1bmN0aW9uKCl7DQooaVtyXS5xPWlbcl0ucXx8W10pLnB1c2goYXJndW1lbnRzKX0saVtyXS5sPTEqbmV3IERhdGUoKTthPXMuY3JlYXRlRWxlbWVudChvKSwNCm09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9uZXdzLTI0LmZyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtNmRmMTc4N2M0YmU4MmQxYmIyNGY4YmZmYTEwYzc3MzguanMnLCdnYScpOw0KDQpnYSgnY3JlYXRlJywgJ1VBLTE0ODk1NjM2MS0xJywgJ2F1dG8nKTsNCmdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQo=' type="text/javascript"></script>
    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->