<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>L&#039;Inde brûlante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;échecs - News 24</title>
<meta name="description" content="L&#039;Inde &quot;B&quot; a blanchi l&#039;Estonie 4-0 au deuxième tour de la section Open de la 44e Olympiade d&#039;échecs ici samedi tandis que l&#039;équipe &quot;A&quot;, deuxième tête de" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Inde brûlante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;échecs - News 24" />
<meta property="og:description" content="L&#039;Inde &quot;B&quot; a blanchi l&#039;Estonie 4-0 au deuxième tour de la section Open de la 44e Olympiade d&#039;échecs ici samedi tandis que l&#039;équipe &quot;A&quot;, deuxième tête de" />
<meta property="og:url" content="https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/" />
<meta property="og:site_name" content="News 24" />
<meta property="article:section" content="Actualités sportives | News 24" />
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png" />
<meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="L&#8217;Inde brûlante &#8220;B&#8221; bat l&#8217;Estonie 4-0 aux Olympiades d&#8217;échecs" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-07-30T19:14:05+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;Inde brûlante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;échecs - News 24" />
<meta name="twitter:description" content="L&#039;Inde &quot;B&quot; a blanchi l&#039;Estonie 4-0 au deuxième tour de la section Open de la 44e Olympiade d&#039;échecs ici samedi tandis que l&#039;équipe &quot;A&quot;, deuxième tête de" />
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Gaspar Bazinet" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="3 minutes" />

<link rel="amphtml" href="https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://news-24.fr/wp-includes/css/dist/block-library/style.min.css?ver=05146c4b70042444c63cbf7ad7aa465c' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#fff!important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#fff!important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}</style>
<link rel='stylesheet' id='tie-css-base-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://news-24.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<style type='text/css' media='print' data-wpacu-inline-css-file='1'>@media print{html,body{background-color:#fff;color:#000;margin:0;padding:0}img{max-width:100%;display:block}ul,ol,li{page-break-inside:avoid}h1,h2,h3,h4,h5,h6{page-break-after:avoid}table,tr,td{page-break-before:avoid}.single-post.sidebar-right .main-content,.single-post.sidebar-left .main-content{width:100%}.single-post .tie-row{border:0}.single-post .main-content{border:0;max-width:75%!important;margin:0 auto!important;float:none!important}.single-post #theme-header,.single-post .sidebar,.single-post #footer,.single-post .slider-area,.single-post .mobile-header-components,.single-post .share-buttons,.single-post #post-newsletter,.single-post .prev-next-post-nav,.single-post #related-posts,.single-post #respond,.single-post .tie-video .featured-area,.single-post figure a:after,.single-post .post-tags,.single-post #check-also-box,.single-post #go-to-content,.single-post #breadcrumb,.single-post .toggle-post-content,.single-post #add-comment-block,.single-post .about-author,.single-post #go-to-top,.single-post #reading-position-indicator{display:none!important}.single-post .thumb-overlay{padding:0}.single-post .tie-parallax [id^="jarallax-container-"]>div{position:absolute!important;margin-top:0!important;width:100%;height:100%}.post-has-toggle #the-post .entry{max-height:unset!important}.post-has-toggle #the-post .entry:before{display:none!important}.post-has-toggle #the-post .entry img[class*="wp-image-"]{opacity:1!important}.single-big-img .entry-header{background-color:#fff;color:#000;padding:20px;bottom:0}.single-big-img .entry-header .entry-sub-title,
  .single-big-img .entry-header .entry-title,
  .single-big-img .entry-header .post-meta,
  .single-big-img .entry-header .post-meta a:not(:hover) {color:#000;text-shadow:unset}}</style>
<style id='tie-css-print-inline-css' type='text/css'>.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family:'Poppins'}#main-nav .main-menu>ul>li>a{text-transform:uppercase}.tie-cat-43489,.tie-cat-item-43489>span{background-color:#e67e22!important;color:#fff!important}.tie-cat-43489:after{border-top-color:#e67e22!important}.tie-cat-43489:hover{background-color:#c86004!important}.tie-cat-43489:hover:after{border-top-color:#c86004!important}.tie-cat-43492,.tie-cat-item-43492>span{background-color:#2ecc71!important;color:#fff!important}.tie-cat-43492:after{border-top-color:#2ecc71!important}.tie-cat-43492:hover{background-color:#10ae53!important}.tie-cat-43492:hover:after{border-top-color:#10ae53!important}.tie-cat-43519,.tie-cat-item-43519>span{background-color:#9b59b6!important;color:#fff!important}.tie-cat-43519:after{border-top-color:#9b59b6!important}.tie-cat-43519:hover{background-color:#7d3b98!important}.tie-cat-43519:hover:after{border-top-color:#7d3b98!important}.tie-cat-42541,.tie-cat-item-42541>span{background-color:#34495e!important;color:#fff!important}.tie-cat-42541:after{border-top-color:#34495e!important}.tie-cat-42541:hover{background-color:#162b40!important}.tie-cat-42541:hover:after{border-top-color:#162b40!important}.tie-cat-43486,.tie-cat-item-43486>span{background-color:#795548!important;color:#fff!important}.tie-cat-43486:after{border-top-color:#795548!important}.tie-cat-43486:hover{background-color:#5b372a!important}.tie-cat-43486:hover:after{border-top-color:#5b372a!important}.tie-cat-4757,.tie-cat-item-4757>span{background-color:#4caf50!important;color:#fff!important}.tie-cat-4757:after{border-top-color:#4caf50!important}.tie-cat-4757:hover{background-color:#2e9132!important}.tie-cat-4757:hover:after{border-top-color:#2e9132!important}@media (min-width:1200px){.container{width:auto}}@media (min-width:992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width:90%}.boxed-layout .container{max-width:100%}}@media (max-width:991px){.side-aside.dark-skin{background:#2f88d6;background:-webkit-linear-gradient(135deg,#5933a2,#2f88d6);background:-moz-linear-gradient(135deg,#5933a2,#2f88d6);background:-o-linear-gradient(135deg,#5933a2,#2f88d6);background:linear-gradient(135deg,#2f88d6,#5933a2)}}</style>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/1012691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://news-24.fr/?p=1012691' />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/02/cropped-big-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/02/cropped-big-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2022/02/cropped-big-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2022/02/cropped-big-270x270.png" />
</head>
<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-1012691 single-format-standard boxed-layout is-percent-width wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-4 full-width post-layout-7 full-width-title-full-width-media hide_breaking_news hide_read_more_buttons hide_share_post_bottom hide_post_authorbio hide_post_nav hide_back_top_button hide_inline_related_posts">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","caption":"news 24","inLanguage":"fr-FR","width":"150","height":"47"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr","name":"news 24","publisher":{"@id":"https://news-24.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607","url":"https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607","width":"1600","height":"900","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/#webpage","url":"https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/","name":"L&#039;Inde br\u00fblante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;\u00e9checs - News 24","datePublished":"2022-07-30T19:14:05+02:00","dateModified":"2022-07-30T19:14:05+02:00","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://news-24.fr/author/gaspar/","name":"Gaspar Bazinet","url":"https://news-24.fr/author/gaspar/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","caption":"Gaspar Bazinet","inLanguage":"fr-FR"},"worksFor":{"@id":"https://news-24.fr/#organization"}},{"@type":"NewsArticle","headline":"L&#039;Inde br\u00fblante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;\u00e9checs - News 24","datePublished":"2022-07-30T19:14:05+02:00","dateModified":"2022-07-30T19:14:05+02:00","author":{"@id":"https://news-24.fr/author/gaspar/"},"publisher":{"@id":"https://news-24.fr/#organization"},"description":"L&#039;Inde &quot;B&quot; a blanchi l&#039;Estonie 4-0 au deuxi\u00e8me tour de la section Open de la 44e Olympiade d&#039;\u00e9checs ici samedi tandis que l&#039;\u00e9quipe &quot;A&quot;, deuxi\u00e8me t\u00eate de","name":"L&#039;Inde br\u00fblante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;\u00e9checs - News 24","@id":"https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/#richSnippet","isPartOf":{"@id":"https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/#webpage"},"image":{"@id":"https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://news-24.fr/linde-brulante-b-bat-lestonie-4-0-aux-olympiades-dechecs/#webpage"}}]}</script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://news-24.fr/wp-content/cache/asset-cleanup/js/body-24703cfccd63972512319723913fc2db30d95ae0.js'></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-148956361-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-148956361-1');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item has-shadow is-stretch-header has-normal-width-logo mobile-header-default">
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" style="line-height:87px" aria-label="Navigation principale">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div class="header-layout-1-logo" style="width:150px">
<div id="logo" class="image-logo">
<a title="News 24 | Actualités en France et à l&#039;international" href="https://news-24.fr/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://news-24.fr/wp-content/uploads/2022/06/w1-2-2.png">
<img class="tie-logo-img-default tie-logo-img" src="https://news-24.fr/wp-content/uploads/2022/06/w1-2-2.png" alt="News 24 | Actualités en France et à l&#039;international" width="150" height="47" style="max-height:47px !important; width: auto;" />
</picture>
</a>
</div>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Rechercher</span>
</a>
</li></ul></div>
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li id="menu-item-919962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919962"><a href="https://news-24.fr/news/">Actualité</a></li>
<li id="menu-item-958054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li id="menu-item-919961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919961"><a href="https://news-24.fr/tech/">Ttechnologie</a></li>
<li id="menu-item-919963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963"><a href="https://news-24.fr/sante/">Santé</a></li>
<li id="menu-item-919964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964"><a href="https://news-24.fr/arts/">Culturelle</a></li>
<li id="menu-item-958053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053"><a href="https://news-24.fr/politique/">Politique</a></li>
<li id="menu-item-923594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
<form method="get" id="search" action="https://news-24.fr/">
<input id="search-input" inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Rechercher</span>
</button>
</form>
</li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9721070050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://news-24.fr/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://news-24.fr/sports/">Actualités sportives | News 24</a><em class="delimiter">/</em><span class="current">L&#8217;Inde brûlante &#8220;B&#8221; bat l&#8217;Estonie 4-0 aux Olympiades d&#8217;échecs</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/news-24.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualit\u00e9s sportives | News 24","@id":"https:\/\/news-24.fr\/sports\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-44634" href="https://news-24.fr/sports/">Actualités sportives | News 24</a></span>
<h1 class="post-title entry-title">L&#8217;Inde brûlante &#8220;B&#8221; bat l&#8217;Estonie 4-0 aux Olympiades d&#8217;échecs</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-3"><span class="meta-author"><a href="https://news-24.fr/author/gaspar/" class="author-name tie-icon" title="Gaspar Bazinet">Gaspar Bazinet</a></span></span></span><span class="date meta-item tie-icon">il y a 1 heure</span><span class="meta-item last-updated">Dernière mise à jour: juillet 30, 2022</span></div> </div>
</header>
</div>
</div>
<div class="container fullwidth-featured-area-wrapper"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1600" height="900" src="https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607" class="attachment-full size-full wp-post-image" alt="L&#039;Inde brûlante &quot;B&quot; bat l&#039;Estonie 4-0 aux Olympiades d&#039;échecs" is_main_img="1" srcset="https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9.png?v=1659180607 1600w, https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9-300x169.png?v=1659180607 300w, https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9-1024x576.png?v=1659180607 1024w, https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9-768x432.png?v=1659180607 768w, https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9-1536x864.png?v=1659180607 1536w, https://news-24.fr/wp-content/uploads/2022/07/chess-1-165917964416x9-390x220.png?v=1659180607 390w" sizes="(max-width: 1600px) 100vw, 1600px"></figure></div></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9721070050" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class="main-content tie-col-md-12" role="main">
<article id="the-post" class="container-wrapper post-content">
<div class="entry-content entry clearfix">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div>
<p>L&#8217;Inde &#8220;B&#8221; a blanchi l&#8217;Estonie 4-0 au deuxième tour de la section Open de la 44e Olympiade d&#8217;échecs ici samedi tandis que l&#8217;équipe &#8220;A&#8221;, deuxième tête de série, a battu la Moldavie 3,5-0,5 pour faire deux victoires en autant de matches. Le champion du monde Magnus Carlsen était sous les projecteurs après avoir raté le premier tour alors qu&#8217;il marquait contre Georg Meier pour jouer le rôle principal dans la victoire 4-0 de la Norvège, troisième tête de série, contre l&#8217;Uruguay.</p>
<p>La formidable équipe américaine, tête de série de l&#8217;Open, n&#8217;a pas eu la tâche facile pour une deuxième journée consécutive car l&#8217;équipe étoilée n&#8217;a pu remporter qu&#8217;une victoire de 2,5-1,5 sur le Paraguay après avoir perdu un demi-point contre l&#8217;Angola sur le première journée. Dans la section féminine, l&#8217;Inde &#8220;A&#8221;, tête de série, a battu l&#8217;Argentine 3,5-0,5.</p>
<p>Koneru Humpy, jouant au premier rang, a été tenu en échec par Marisa Zuriel en 44 coups, mais Tania Sachdev et Bhakti Kulkarni ont remporté des victoires sur Maria Campos et Maria Belen Sarquis pour donner la victoire à l&#8217;équipe avant que R Vaishali ne se batte contre Maria Jose Campos. sur le deuxième tableau pour sceller la victoire.<br /><iframe loading="lazy" title="France&#039;s Gustav Mckeon Youngest to Slam T20I Ton." width="1220" height="686" src="https://www.youtube.com/embed/RsYa07RRU58?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />L&#8217;Inde &#8216;B&#8217; a enregistré une victoire de 3,5-0,5 sur la Lettonie avec Mary Ann Gomes, Soumya Swaminathan et Mary Ann Gomes battant leurs adversaires respectifs &#8211; Laura Rogule, Agnesa S Ter-Avetisjana et Nellija Malkakova. Padmini Rout n&#8217;a pas pu dépasser Ilze Berzina et a partagé le point.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>La troisième équipe hôte de la section féminine, India &#8216;C&#8217; a battu Singapour 3-1 avec des victoires pour PV Nandhidhaa et Easha Karavade. Pratyusha Bodda et Vishwa Vasnawala ont été tenus en échec par Yang Hazel Liu et Kun Fang respectivement. L&#8217;épreuve masculine a vu l&#8217;Inde « B », vue par beaucoup, dont Carlsen et le légendaire Viswanathan Anand, comme des chevaux noirs, a remporté une victoire 4-0.</p>
<p>D Gukesh sur le plateau supérieur a battu Kalle Kiik tandis que R Praggnanandhaa sur le deuxième plateau, après s&#8217;être reposé vendredi, a battu Kirill Chukavin. Il y a eu des victoires pour les expérimentés B Adhiban et Raunak Sadhwani contre Aleksandr Volodin et Andrei Shishkov respectivement. match nul contre Andrei Macovei. L&#8217;Inde &#8220;C&#8221; a clôturé la journée avec une défaite complète de 3,5 à 0,5 contre le Mexique.</p>
<p>Lors du match USA-Paraguay, le numéro 4 mondial Fabiano Caruana était détenu par Axel Bachmann, tout comme Wesley So et Sam Shankland par leurs adversaires Rami Delgado et M Ruben D Zacarias respectivement. Leinier Dominiguez Perez a fourni le point gagnant en battant Jose Fernando Cubas .</p>
<p>Dans d&#8217;autres matches de l&#8217;événement Open, il y a eu des victoires pour l&#8217;Espagne, quatrième au classement, et la Pologne, au cinquième rang, contre la Belgique. Alors que l&#8217;Espagne a enregistré une marge de 3,5-0,5 sur son adversaire, la Pologne a remporté une victoire 3-1. L&#8217;Azerbaïdjan, sixième au classement, a battu les Philippines 3-1 pour sa deuxième victoire. Après deux tours, l&#8217;Inde &#8220;B&#8221; a quatre points (2 points pour une victoire) dans la section Open.</p>
<p><strong>Lire aussi- CWG 2022 : les athlètes LGBT+ devraient pouvoir vivre librement, déclare Dutee Chand</strong></p>
<p>Résultats – Matchs de l&#8217;Inde : L&#8217;Inde « A » a battu la Moldavie 3,5-0,5 (P Harikrishna a battu Ivan Schitco, Arjun Erigaisi a fait match nul avec Andrei Macoveri, SL Narayanan a battu Vladimir Hamitevici, K Sasikiran a battu Lulian Baltag).<br />L&#8217;Inde &#8220;B&#8221; a battu l&#8217;Estonie 4-0 (D Gukesh a battu Kalle Kiik, R Pragnanandhaa a battu Kirill Chukavin, B Adhiban a battu Aleksandr Volodin, Raunak Sadhwani a battu Andrei Shishkov).</p>
<p>L&#8217;Inde &#8220;C&#8221; a battu le Mexique 3,5-0,5 (Surya Shekhar Ganguly a battu G Hernandez Guerrero, SP Sethuraman a fait match nul avec Chami Ibarra, Abhijeet Gupta a fait match nul avec Rosas Diaz, Karthikeyan Murali a battu Vidal Capo).</p>
<p>Femmes : L&#8217;Inde A a battu l&#8217;Argentine 3,5-0,5 (Konery Humy a fait match nul avec Maria Zuriel, R Vaishali a battu Maria Jose Campos, Tania Sachdev a battu Rodas Borda, Bhakti Kulkarni a battu Maria Belen Sarquis).</p>
<p>L&#8217;Inde &#8220;B&#8221; a battu la Lettonie 3,5-0,5 (Vantika Agrawal a battu Laura Rogule, Padmini Rout a fait match nul avec Ilze Berzina, Soumya Swaminathan a battu Agnesa S Ter-Avetisja, Mary Ann Gomes a battu Nellija Maklakova).</p>
<p>Lisez tous les <b>Dernières nouvelles</b> et <b>dernières nouvelles</b> ici</p>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6786773715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>

</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-3"><span class="meta-author"><a href="https://news-24.fr/author/gaspar/" class="author-name tie-icon" title="Gaspar Bazinet">Gaspar Bazinet</a></span></span></span><span class="date meta-item tie-icon">il y a 1 heure</span><span class="meta-item last-updated">Dernière mise à jour: juillet 30, 2022</span></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
</article>
<div class="post-components">
<div id="related-posts" class="container-wrapper">
<div class="mag-box-title the-global-title">
<h3>Articles similaires</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="&#8216;Mirabai Chanu rend l&#8217;Inde fière une fois de plus !&#8217;  Médaille d&#8217;or PM Modi Lauds" href="https://news-24.fr/mirabai-chanu-rend-linde-fiere-une-fois-de-plus-medaille-dor-pm-modi-lauds/" class="post-thumb"><img width="390" height="220" src="https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-390x220.png?v=1659205805" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="&#039;Mirabai Chanu rend l&#039;Inde fière une fois de plus !&#039; Médaille d&#039;or PM Modi Lauds" loading="lazy" srcset="https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-390x220.png?v=1659205805 390w, https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-300x169.png?v=1659205805 300w, https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-1024x576.png?v=1659205805 1024w, https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-768x432.png?v=1659205805 768w, https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9-1536x864.png?v=1659205805 1536w, https://news-24.fr/wp-content/uploads/2022/07/sports-25-2-165920228416x9.png?v=1659205805 1600w" sizes="(max-width: 390px) 100vw, 390px"></a>
<h3 class="post-title"><a href="https://news-24.fr/mirabai-chanu-rend-linde-fiere-une-fois-de-plus-medaille-dor-pm-modi-lauds/">&#8216;Mirabai Chanu rend l&#8217;Inde fière une fois de plus !&#8217; Médaille d&#8217;or PM Modi Lauds</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 13 minutes</span></div> </div>
<div class="related-item">
<a aria-label="Liverpool vs Manchester City &#8211; Rapport de match de football &#8211; 30 juillet 2022" href="https://news-24.fr/liverpool-vs-manchester-city-rapport-de-match-de-football-30-juillet-2022/" class="post-thumb"><img width="390" height="220" src="https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9-390x220.jpg?v=1659205687" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Liverpool vs Manchester City - Rapport de match de football - 30 juillet 2022" loading="lazy" srcset="https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9-390x220.jpg?v=1659205687 390w, https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9-300x169.jpg?v=1659205687 300w, https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9-1024x576.jpg?v=1659205687 1024w, https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9-768x432.jpg?v=1659205687 768w, https://news-24.fr/wp-content/uploads/2022/07/r1042264_1296x729_16-9.jpg?v=1659205687 1296w" sizes="(max-width: 390px) 100vw, 390px"></a>
<h3 class="post-title"><a href="https://news-24.fr/liverpool-vs-manchester-city-rapport-de-match-de-football-30-juillet-2022/">Liverpool vs Manchester City &#8211; Rapport de match de football &#8211; 30 juillet 2022</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 15 minutes</span></div> </div>
<div class="related-item">
<a aria-label="DP World Tour: Sean Crocker prend une avance de deux coups dans la dernière journée après l&#8217;aigle du 18 |  Nouvelles du golf" href="https://news-24.fr/dp-world-tour-sean-crocker-prend-une-avance-de-deux-coups-dans-la-derniere-journee-apres-laigle-du-18-nouvelles-du-golf/" class="post-thumb"><img width="390" height="220" src="https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-390x220.jpg?v=1659205613" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="DP World Tour: Sean Crocker prend une avance de deux coups dans la dernière journée après l&#039;aigle du 18 | Nouvelles du golf" loading="lazy" srcset="https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-390x220.jpg?v=1659205613 390w, https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-300x169.jpg?v=1659205613 300w, https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-1024x576.jpg?v=1659205613 1024w, https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-768x432.jpg?v=1659205613 768w, https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225-1536x864.jpg?v=1659205613 1536w, https://news-24.fr/wp-content/uploads/2022/07/skysports-sean-crocker-hero-open_5848225.jpg?v=1659205613 1600w" sizes="(max-width: 390px) 100vw, 390px"></a>
<h3 class="post-title"><a href="https://news-24.fr/dp-world-tour-sean-crocker-prend-une-avance-de-deux-coups-dans-la-derniere-journee-apres-laigle-du-18-nouvelles-du-golf/">DP World Tour: Sean Crocker prend une avance de deux coups dans la dernière journée après l&#8217;aigle du 18 | Nouvelles du golf</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 16 minutes</span></div> </div>
<div class="related-item">
<a aria-label="CWG 2022 India vs Wales Women&#8217;s Hockey Score en direct et dernières mises à jour: IND vs WAL" href="https://news-24.fr/cwg-2022-india-vs-wales-womens-hockey-score-en-direct-et-dernieres-mises-a-jour-ind-vs-wal/" class="post-thumb"><img width="390" height="220" src="https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-390x220.png?v=1659204608" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="CWG 2022 India vs Wales Women&#039;s Hockey Score en direct et dernières mises à jour: IND vs WAL" loading="lazy" srcset="https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-390x220.png?v=1659204608 390w, https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-300x169.png?v=1659204608 300w, https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-1024x576.png?v=1659204608 1024w, https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-768x432.png?v=1659204608 768w, https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9-1536x864.png?v=1659204608 1536w, https://news-24.fr/wp-content/uploads/2022/07/sports-26-2-165920316516x9.png?v=1659204608 1600w" sizes="(max-width: 390px) 100vw, 390px"></a>
<h3 class="post-title"><a href="https://news-24.fr/cwg-2022-india-vs-wales-womens-hockey-score-en-direct-et-dernieres-mises-a-jour-ind-vs-wal/">CWG 2022 India vs Wales Women&#8217;s Hockey Score en direct et dernières mises à jour: IND vs WAL</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 33 minutes</span></div> </div>
</div>
</div>
</div>
</div>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area footer-boxed-widget-area">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-847282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-847282"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-847283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847283"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-918300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918300"><a href="https://news-24.fr/about-us/">Qui Nous Sommes</a></li>
<li id="menu-item-948837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948837"><a href="https://news-24.fr/dmca/">DMCA</a></li>
<li id="menu-item-948838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948838"><a href="https://news-24.fr/termes-et-conditions/">termes et conditions</a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-8 normal-side">
<div id="text-3" class="container-wrapper widget widget_text"> <div class="textwidget"><p>Toutes les actualités du site n&#8217;expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d&#8217;un éditeur humain.</p>
</div>
<div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="hide-menu-icons">
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fermer</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
<form method="get" class="tie-popup-search-form" action="https://news-24.fr/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Rechercher</span>
</button>
</form>
</div>
</div>
</div>
<script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script>
<script id='wpacu-combined-js-body-group-2' type='text/javascript' src='https://news-24.fr/wp-content/cache/asset-cleanup/js/body-e756b23a8549126a84a1ecc4a4e2c20e276d3c2a.js'></script><script>WebFontConfig={google:{families:['Poppins:600,regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
</body>
</html>
