<!DOCTYPE html><html lang="fr-FR" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="x-ua-compatible" content="ie=edge"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://news-24.fr/xmlrpc.php"><link media="all" href="https://news-24.fr/wp-content/cache/autoptimize/css/autoptimize_0edfd305a988435192fca0f46b79bb12.css" rel="stylesheet" /><title>Le pape a écrit un article d&#039;opinion sur les dangers du consumérisme et de l&#039;idéologie. La gauche américaine lit: `` Le juge ACB est une mauvaise catholique et une personne horrible &#039;&#039; - News 24</title><link rel="canonical" href="https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le pape a écrit un article d&#039;opinion sur les dangers du consumérisme et de l&#039;idéologie. La gauche américaine lit: `` Le juge ACB est une mauvaise catholique et une personne horrible &#039;&#039; - News 24" /><meta property="og:description" content="Le pape François a écrit un article dans le New York Times, appelant l&#8217;humanité à trouver un moyen de devenir meilleur après la pandémie de Covid-19. Les utilisateurs de Twitter... Read More &rarr;" /><meta property="og:url" content="https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/" /><meta property="og:site_name" content="News 24" /><meta property="article:author" content="https://www.facebook.com/RAFELASINY" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-11-27T10:04:00+02:00" /><meta property="og:image" content="https://news-24.fr/wp-content/uploads/2020/11/5fbe493e85f54046916b18a6.jpg" /><meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2020/11/5fbe493e85f54046916b18a6.jpg" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="258" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le pape François a écrit un article dans le New York Times, appelant l&#8217;humanité à trouver un moyen de devenir meilleur après la pandémie de Covid-19. Les utilisateurs de Twitter... Read More &rarr;" /><meta name="twitter:title" content="Le pape a écrit un article d&#039;opinion sur les dangers du consumérisme et de l&#039;idéologie. La gauche américaine lit: `` Le juge ACB est une mauvaise catholique et une personne horrible &#039;&#039; - News 24" /><meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2020/11/5fbe493e85f54046916b18a6.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"News 24","url":"https://news-24.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":false,"caption":"News 24"},"image":{"@id":"https://news-24.fr/#logo"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr/","name":"News 24","publisher":{"@id":"https://news-24.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://news-24.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#primaryimage","url":"https://news-24.fr/wp-content/uploads/2020/11/5fbe493e85f54046916b18a6.jpg","width":460,"height":258,"caption":"Un militant LGBT avec une affiche sur laquelle le pape Fran\u00e7ois est dessin\u00e9 avec un c\u0153ur aux couleurs de l'arc-en-ciel, lors de l'Avellino Pride 2019 le 15 juin 2019 \u00e0 Atripalda, en Italie."},{"@type":"WebPage","@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#webpage","url":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/","inLanguage":"fr-FR","name":"Le pape a \u00e9crit un article d&#039;opinion sur les dangers du consum\u00e9risme et de l&#039;id\u00e9ologie. La gauche am\u00e9ricaine lit: `` Le juge ACB est une mauvaise catholique et une personne horrible &#039;&#039; - News 24","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#primaryimage"},"datePublished":"2020-11-27T10:04:00+02:00","dateModified":"2020-11-27T10:04:00+02:00","breadcrumb":{"@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://news-24.fr/","url":"https://news-24.fr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://news-24.fr/news/","url":"https://news-24.fr/news/","name":"News"}}]},{"@type":"NewsArticle","@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#article","isPartOf":{"@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#webpage"},"author":{"@id":"https://news-24.fr/#/schema/person/6384096beea717091daa7b4a699ceda8"},"headline":"Le pape a \u00e9crit un article d&#8217;opinion sur les dangers du consum\u00e9risme et de l&#8217;id\u00e9ologie.  La gauche am\u00e9ricaine lit: &#8220; Le juge ACB est une mauvaise catholique et une personne horrible &#8221;","datePublished":"2020-11-27T10:04:00+02:00","dateModified":"2020-11-27T10:04:00+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#webpage"},"publisher":{"@id":"https://news-24.fr/#organization"},"image":{"@id":"https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/#primaryimage"},"articleSection":"News","copyrightYear":"2020","copyrightHolder":{"@id":"https://news-24.fr#organization"}},{"@type":["Person"],"@id":"https://news-24.fr/#/schema/person/6384096beea717091daa7b4a699ceda8","name":"Erlando Haskett","image":{"@type":"ImageObject","@id":"https://news-24.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/177cb379f2dc4ab3bb58d63a02756e14?s=96&d=mm&r=g","caption":"Erlando Haskett"},"sameAs":["https://www.facebook.com/RAFELASINY"]}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' /> <script type='text/javascript' async='async' src='https://news-24.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='https://news-24.fr/wp-content/themes/newsplus/assets/js/jquery.cookie.js?ver=1606562750' id='ilamsat-ads-cookie-js'></script> <script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-148956361-1' id='google_gtagjs-js' async></script> <link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/373890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://news-24.fr/?p=373890' /><link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fle-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible%2F" /><link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fle-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible%2F&#038;format=xml" /><link rel="amphtml" href="https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/amp/"/><meta name="generator" content="Site Kit by Google 1.20.0" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://news-24.fr/wp-content/uploads/2020/11/cropped-24-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://news-24.fr/wp-content/uploads/2020/11/cropped-24-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://news-24.fr/wp-content/uploads/2020/11/cropped-24-180x180.png" /><meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2020/11/cropped-24-270x270.png" /> <script data-ad-client="ca-pub-5390986774482540" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script  async='async' src="https://news-24.fr/wp-content/cache/autoptimize/js/autoptimize_0109d61fad60e0a51bc375c13cd009fc.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-373890 single-format-standard archive-style-style1 desktop in-cat-1 comments-avatars"> <a class="sr-only" href="#content">Skip to content</a><div id="site" class="site"><header id="site-header" class="site-header"><div class=" container px-0"><div class="row no-gutters align-items-center justify-content-between site-header-inner"><div id="header-mobile-button" class="col-auto d-lg-none toggle-button sections-toggle"> <a href="#"><i class="fa fa-fw fa-bars"></i></a></div><div class="col-5 d-none d-lg-block navigation-font top-navigation-outer"><nav id="top-navigation" class="main-navigation top-navigation"><ul id="menu-amp-sidebar" class="d-flex menu"><li id="menu-item-368619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-368619 d-flex menu-item-object_id-368619"><a href="https://news-24.fr/" class="d-flex flex-grow justify-content-center align-items-center text-center">Accueil</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="menu-item-368618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-368618 d-flex menu-item-object_id-368618"><a href="#" class="d-flex flex-grow justify-content-center align-items-center text-center">Catégories</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"><ul class="sub-menu"><li id="menu-item-355573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355573  menu-item-object_id-1"><a href="https://news-24.fr/news/">News</a></li><li id="menu-item-355571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355571  menu-item-object_id-23"><a href="https://news-24.fr/divertissement/">Divertissement</a></li><li id="menu-item-355570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355570  menu-item-object_id-22"><a href="https://news-24.fr/arts/">Arts</a></li><li id="menu-item-355574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355574  menu-item-object_id-25"><a href="https://news-24.fr/politique/">Politique</a></li><li id="menu-item-355575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355575  menu-item-object_id-26"><a href="https://news-24.fr/sante/">Sante</a></li><li id="menu-item-355576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355576  menu-item-object_id-32"><a href="https://news-24.fr/sports/">Sports</a></li><li id="menu-item-355577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355577  menu-item-object_id-33"><a href="https://news-24.fr/tech/">Tech</a></li></ul></div></div></li><li id="menu-item-356266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356266 d-flex menu-item-object_id-297696"><a href="https://news-24.fr/nous-contacter/" class="d-flex flex-grow justify-content-center align-items-center text-center">Nous contacter</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li></ul></nav></div><div class="col flex-grow-over text-center header-logo-2"> <a title="News 24" href="https://news-24.fr/"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://news-24.fr/24.png" alt="News 24" width='150' height='150' /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://news-24.fr/24.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://news-24.fr/24.png" alt="News 24" width='150' height='150' /></a></div><div class="col-5 d-none d-lg-block header-search-2"><div class="search-form"><form method="get" class="search-inner" action="https://news-24.fr/"> <label class="sr-only">Rechercher:</label> <input class="form-control search-field" placeholder="ابحث في News 24 ..." type="search" value="" name="s" /> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div></div><div id="header-search-button" class="col-auto d-lg-none toggle-button search-toggle"> <a href="#"><i class="fa fa-fw fa-search"></i></a><div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://news-24.fr/"> <label class="sr-only">Rechercher:</label> <input class="form-control search-field" placeholder="ابحث في News 24 ..." type="search" value="" name="s" /> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div><div class="light-color mobile-menu"><div class="container px-0"><div class="py-2 mobile-menu-inner"><div class="py-3 mobile-main-navigation-outer"><nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-main-navigation" class="clearfix menu"><li id="mobile-menu-item-297702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297702  menu-item-object_id-297696"><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li></ul></nav></div></div></div></div></header><main id="site-main" class="site-main container px-0"><div id="wrapper-outer" class="wrapper-outer"><div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center"><div id="content" class="content"><section id="post-373890" class="site-section section-post hentry style1" role="main" data-next-post="https://news-24.fr/emprisonne-exile-et-reduit-au-silence-etouffer-lopposition-politique-en-afrique-de-lest/" data-previous-post="https://news-24.fr/brexit-aucun-progres-na-ete-realise-avertit-le-sombre-barnier-alors-quil-se-rend-a-londres-pour-des-entretiens/"><div class="ad ad-id_ad_4 ad-type_adsense ad-location_title_above "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5390986774482540"
 data-ad-channel=""
 data-ad-slot=""
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><header class="d-flex align-items-center page-header"><div class="flex-grow page-header-inner"><div class="py-2 sm-font medium-color breadcrumbs"><span><a property="v:title" rel="v:url" href="https://news-24.fr/">Home</a> » <a property="v:title" rel="v:url" href="https://news-24.fr/news/">News</a></span></div><h1 class="page-title entry-title">Le pape a écrit un article d&#8217;opinion sur les dangers du consumérisme et de l&#8217;idéologie.  La gauche américaine lit: &#8220; Le juge ACB est une mauvaise catholique et une personne horrible &#8221;</h1></div></header><div class="content-inner"><div class="post-inner"><div class="d-lg-flex entry-content-outer"><div class="clearfix flex-grow post-content entry-content"><p><strong>Le pape François a écrit un article dans le New York Times, appelant l&#8217;humanité à trouver un moyen de devenir meilleur après la pandémie de Covid-19.  Les utilisateurs de Twitter de gauche ont prétendu qu&#8217;il s&#8217;agissait d&#8217;une réponse à la dernière décision de la Cour suprême.</strong></p><p>Dans l&#8217;article, publié jeudi, le chef de l&#8217;Église catholique a partagé avec les lecteurs du New York Times son espoir que la crise sanitaire très visible du coronavirus réveillera les gens à d&#8217;autres crises qu&#8217;ils ont ignorées: la faim, la violence et le changement climatique.  Ensuite, dit-il, peut-être pourrons-nous redécouvrir notre interdépendance, surmonter les pièges de l&#8217;individualisme et du consumérisme, et forger <em>«Un avenir meilleur, différent et humain.»</em></p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">En opinion</p><div class="ad ad-id_ad_2 ad-type_adsense ad-location_content_middle_3 "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5390986774482540"
 data-ad-channel=""
 data-ad-slot=""
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>«Si nous voulons sortir de cette crise moins égoïstes que lorsque nous y sommes entrés, nous devons nous laisser toucher par la douleur des autres», écrit le Pape François à propos de la pandémie.  «Il y a toujours un moyen d&#8217;échapper à la destruction.»  https://t.co/4ihIXROI5Y</p><p>&#8211; Le New York Times (@nytimes) <a href="https://twitter.com/nytimes/status/1331974000285790210?ref_src=twsrc%5Etfw">26 novembre 2020</a></p></blockquote><p>Mais beaucoup semblent l&#8217;avoir interprété comme un commentaire opportun sur la situation politique aux États-Unis &#8211; en particulier, la décision de la Cour suprême des États-Unis mercredi soir qui a placé la liberté religieuse avant les restrictions de Covid-19.</p><p>La décision 5-4 a temporairement bloqué les règles de New York restreignant les rassemblements religieux, qui ont été adoptées en octobre.  Ils ont été contestés par le diocèse catholique romain de Brooklyn et la congrégation juive orthodoxe Agudath Israël, qui se sont plaints que les restrictions étaient moins sévères pour certaines institutions laïques.  La juge Amy Coney Barrett a joué un rôle clé dans la décision, considérant que la Cour suprême a statué dans la direction opposée dans une affaire similaire qui a été examinée alors que feu la juge Ruth Bader Ginsburg était toujours en fonction.</p><p>Ainsi, beaucoup ont pris l&#8217;article d&#8217;opinion du Pape comme une attaque cachée contre la décision du tribunal &#8230;</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">C&#8217;est presque comme si le Pape présentait un argument devant la Cour suprême des États-Unis (où la plupart des juges sont catholiques.) Https://t.co/nFjd1NUbn9 <a href="https://t.co/5zZ22pFvQl">pic.twitter.com/5zZ22pFvQl</a></p><p>&#8211; Edward Wong (@ewong) <a href="https://twitter.com/ewong/status/1332148965551312899?ref_src=twsrc%5Etfw">27 novembre 2020</a></p></blockquote><p>… Ou même une attaque personnelle contre Barrett et d&#8217;autres juges catholiques.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Je pense que le pape François vient de dire gentiment <a href="https://twitter.com/hashtag/AmyCovidBarrett?src=hash&amp;ref_src=twsrc%5Etfw">#AmyCovidBarrett</a> est une personne horrible qui se fout de la mort des gens.</p><p>Parait à peu près juste&#8230;.</p><p>&#8211; Les femmes SCARE Trump&#x1f4aa;&#x1f308;&#x1f3f4;&#x200d;&#x2620;&#xfe0f; (@KylaInTheBurgh) <a href="https://twitter.com/KylaInTheBurgh/status/1332089162330042368?ref_src=twsrc%5Etfw">26 novembre 2020</a></p></blockquote><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Le Pape pense <a href="https://twitter.com/hashtag/AmyCovidBarrett?src=hash&amp;ref_src=twsrc%5Etfw">#AmyCovidBarrett</a> et Keg boy Kavanaugh sont des catholiques shltty.  &#x1f602; https://t.co/uk3iY0Ye1s</p><p>&#8211; Speculawyer &#x1f1f3;&#x1f1f4;-Américain (@speculawyer) <a href="https://twitter.com/speculawyer/status/1332142905901731840?ref_src=twsrc%5Etfw">27 novembre 2020</a></p></blockquote><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Même le pape François pense <a href="https://twitter.com/hashtag/AmyCovidBarrett?src=hash&amp;ref_src=twsrc%5Etfw">#AmyCovidBarrett</a> est une fanatique religieuse et a publié un éditorial sur elle et les quatre autres membres pro-covid de SCOTUS.</p><p>2020 est venu préparé pour Thanksgiving.</p><p>&#8211; Grant Stern (@grantstern) <a href="https://twitter.com/grantstern/status/1332067332819197955?ref_src=twsrc%5Etfw">26 novembre 2020</a></p></blockquote><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-312944-1734061037" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="312944" data-type="code"><span id="bsac-312944-1734061037-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-312944-1734061037');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-312944-1734061037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-5390986774482540"  data-ad-slot="9260075056" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-312944-1734061037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5390986774482540"  data-ad-slot="9260075056" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-312944-1734061037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5390986774482540"  data-ad-slot="9260075056" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-312944-1734061037-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5390986774482540"  data-ad-slot="9260075056" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Dans son article, le pape a raconté comment il a failli mourir à l&#8217;âge de 21 ans des suites d&#8217;une maladie pulmonaire.  En fin de compte, il s&#8217;est rétabli grâce à la science, mais aussi grâce à la sagesse <em>&#8220;Pour savoir quand aller au-delà pour répondre à des besoins particuliers,&#8221;</em> que possédaient les gens qui le soignaient.</p><p>Il a rappelé ce morceau d&#8217;histoire personnelle avant d&#8217;expliquer que la pandémie de Covid-19 met en évidence la façon dont les soignants sont prêts à risquer leur vie pour aider les autres, en répondant à un appel pour servir quelque chose de plus grand que ses objectifs personnels.</p><p><em>&#8220;Ce sont les saints d&#8217;à côté, qui ont réveillé quelque chose d&#8217;important dans nos cœurs,&#8221;</em> dit le Pape. <em>«Ce sont les anticorps contre le virus de l&#8217;indifférence.  Ils nous rappellent que nos vies sont un cadeau et que nous grandissons en donnant de nous-mêmes, non en nous préservant mais en nous perdant au service.</em></p><p>Il a mentionné que certains gouvernements sont accusés de ne pas avoir accordé la priorité aux vies humaines et au bien-être dans leur réponse à la pandémie.  Il a également réservé quelques mots grondants aux personnes qui enfreignent les règles de Covid-19 par principe, affirmant qu&#8217;elles prennent l&#8217;idée de liberté personnelle et <em>«En faire une idéologie, en créant un prisme à travers lequel ils jugent tout.»</em></p><p>Le Pape est de notre côté contre le mouvement des républicains sur Twitter a également eu des voix dissidentes.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Le pape est toujours contre l&#8217;avortement, vous savez.  Serez-vous le pom-pom girl quand il sortira du côté des 5 juges qui renversent Roe v Wade?  Ou reviendra-t-il à nouveau à une vieille manivelle religieuse sans importance?  https://t.co/XM1b9CJVLj</p><p>&#8211; Kathy Yacker, chatte de pirate (@ necroprincess13) <a href="https://twitter.com/necroprincess13/status/1332210803072647168?ref_src=twsrc%5Etfw">27 novembre 2020</a></p></blockquote><p>Et certaines personnes du camp conservateur ont vu l&#8217;appel du Pape pour un monde plus juste comme <em>«Effrayant»,</em> et peut-être secrètement communiste.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Chilling Pope Francis NYT a déclaré: il est bien sûr pleinement d&#8217;accord avec l&#8217;utilisation de la pandémie comme excuse pour détruire le système politique et économique actuel et construire &quot;Quelque chose de nouveau.&quot;</p><p>Ce vieux marxiste vous avertit de leurs plans;  préparer. <a href="https://t.co/TIFYy2NOfz">pic.twitter.com/TIFYy2NOfz</a></p><p>&#8211; Peachy Keenan (@KeenanPeachy) <a href="https://twitter.com/KeenanPeachy/status/1332207681721880577?ref_src=twsrc%5Etfw">27 novembre 2020</a></p></blockquote><blockquote><p> <span><strong>Aussi sur rt.com</strong></span></p><figure><figcaption>Sainte fumée, le pape s&#8217;est réveillé… mais ce n&#8217;est pas ce que les chrétiens veulent ou ont besoin d&#8217;un chef spirituel</figcaption></figure></blockquote><p><strong><em>Si vous aimez cette histoire, partagez-la avec un ami!</em></strong></p><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="ad ad-id_ad_5 ad-type_adsense ad-location_content_below "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5390986774482540"
 data-ad-channel=""
 data-ad-slot=""
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="py-2 sm-font medium-color post-meta main-post-meta"> <span class="meta-item meta-author"><span class="meta-item-prefix">Posted by</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/erlando/" title="All posts by: Erlando Haskett">Erlando Haskett</a></span></span></span> <span class="meta-item meta-taxonomies"><span class="meta-item-prefix">In</span> <span class="meta-item-content"><a href="https://news-24.fr/news/" rel="tag">News</a></span></span> <span class="meta-item meta-updated"><span class="meta-item-prefix">Last Modified</span> <span class="meta-item-content"><a rel="bookmark" href="https://news-24.fr/le-pape-a-ecrit-un-article-dopinion-sur-les-dangers-du-consumerisme-et-de-lideologie-la-gauche-americaine-lit-le-juge-acb-est-une-mauvaise-catholique-et-une-personne-horrible/" title="Posted on: 27 novembre 2020 - 12:04  / Last Updated: 27 novembre 2020 - 12:04 "><time class="post-date post-date-published published" datetime="2020-11-27T12:04:00+02:00">27 novembre 2020 - 12:04 </time> <time class="post-date post-date-updated updated" datetime="2020-11-27T12:04:00+02:00">27 novembre 2020 - 12:04 </time></a></span></span></div></div></div></section><div id="sidebar-post_below" class="sidebar sidebar-post_below"><div class="row row-min flex-wrap justify-content-center widget-area"><aside id="a4h_posts_list-9" class=" h-ni w-t col col-12 widget widget_a4h_posts_list has-title col-lg-12"><div class=" h-ni w-t flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>More</h2></div></header><div class="widget-content"><div class="posts  style2"><div class="posts-inner"><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://news-24.fr/les-affrontements-avec-les-partisans-du-religieux-font-5-morts-dans-le-sud-de-lirak/"><div class="lazyload thumb-wrap" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://news-24.fr/wp-content/uploads/2020/11/b1d1f23ebc779e2a1bfaf9186a88b797-360x200.jpeg" style="background-image: url('data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E');"></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> Les affrontements avec les partisans du religieux font 5 morts dans le sud de l&#8217;Irak</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://news-24.fr/des-affrontements-avec-des-ecclesiastiques-ont-fait-cinq-morts-dans-le-sud-de-lirak/"><div class="lazyload thumb-wrap" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://news-24.fr/wp-content/uploads/2020/11/twp-social-share-360x200.png" style="background-image: url('data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E');"></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> Des affrontements avec des ecclésiastiques ont fait cinq morts dans le sud de l&#8217;Irak</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://news-24.fr/le-choc-economique-que-le-brexit-est-sur-le-point-de-declencher-etait-une-omission-flagrante-de-lexamen-des-depenses-de-rishi-sunak/"><div class="lazyload thumb-wrap" data-bg="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://news-24.fr/wp-content/uploads/2020/11/08993d2744af85a66697937511572772-360x200.jpeg" style="background-image: url('data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E');"></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> Le choc économique que le Brexit est sur le point de déclencher était une omission flagrante de l&#8217;examen des dépenses de Rishi Sunak</div></h3> </a></div></div></div></div></div></aside></div></div></div><!-- #content --></div><!-- #wrapper --></div><!-- #wrapper-outer --></main><!-- #site-main --><footer id="site-footer" class="site-footer light-color"><div class="site-footer-inner-2"><div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center"><div class="footer-navigation-outer"><nav id="footer-navigation" class="footer-navigation"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="footer-menu-item-356548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-356548 py-2 mx-3 menu-item-object_id-356548"><a href="https://news-24.fr/">Accueil</a></li><li id="footer-menu-item-356549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356549 py-2 mx-3 menu-item-object_id-356549"><a href="#">À propos</a></li><li id="footer-menu-item-356550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356550 py-2 mx-3 menu-item-object_id-356550"><a href="#">Équipe</a></li><li id="footer-menu-item-356552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356552 py-2 mx-3 menu-item-object_id-33"><a href="https://news-24.fr/tech/">Tech</a></li></ul></nav></div><div class="py-2 flex-grow footer-ads"></div> Powred By- <a title="Couponat Online" href="https://couponat.online/"> Couponat Online </a>© 2018</div></footer></div><!-- #site --><div class="page-load-status"><div class="infinite-scroll-request"><i class="fa fa-spinner fa-spin"></i></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://news-24.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-148956361-1', 'auto');
ga('send', 'pageview');</script> </body></html>