<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="rocketlazyloadscript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="Le faux poisson semble surfer sur la vague croissante de viandes alternatives"/>
<meta property="og:description" content="Le faux poisson est la prochaine grande nouveauté des protéines alternatives. La viande alternative a gagné en popularité ces dernières années, car les consommateurs ont commencé à changer leur alimentation..."/>
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2021/07/106826378-1611079537445BN-kimchi-jpg.jpeg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="551"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Le faux poisson semble surfer sur la vague croissante de viandes alternatives"/>
<meta name="twitter:description" content="Le faux poisson est la prochaine grande nouveauté des protéines alternatives. La viande alternative a gagné en popularité ces dernières années, car les consommateurs ont commencé à changer leur alimentation..."/>
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2021/07/106826378-1611079537445BN-kimchi-jpg.jpeg"/>
<meta name="author" content="Robinette Girard"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le faux poisson semble surfer sur la vague croissante de viandes alternatives - News 24</title><link rel="stylesheet" href="https://news-24.fr/wp-content/cache/min/1/d55cfc42a0bd2dc7112acf3c5006556b.css" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/" />
	<meta property="og:site_name" content="News 24" />
	<meta property="article:published_time" content="2021-07-17T15:31:07+00:00" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Robinette Girard">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","url":"https://news-24.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-1.png","width":150,"height":47,"caption":"news 24"},"image":{"@id":"https://news-24.fr/#logo"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr/","name":"News 24","description":"Toutes les actualit\u00e9s du monde entier en fran\u00e7ais.","publisher":{"@id":"https://news-24.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://news-24.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#primaryimage","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/07/106826378-1611079537445BN-kimchi-jpg.jpeg","width":750,"height":551},{"@type":"WebPage","@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#webpage","url":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/","name":"Le faux poisson semble surfer sur la vague croissante de viandes alternatives - News 24","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#primaryimage"},"datePublished":"2021-07-17T15:31:07+00:00","dateModified":"2021-07-17T15:31:07+00:00","breadcrumb":{"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/"]}]},{"@type":"BreadcrumbList","@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://news-24.fr/","url":"https://news-24.fr/","name":"Home"}}]},{"@type":["Article","NewsArticle"],"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#article","isPartOf":{"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#webpage"},"author":{"@id":"https://news-24.fr/#/schema/person/04fdf07cc55e7b6895dd609c4689f399"},"headline":"Le faux poisson semble surfer sur la vague croissante de viandes alternatives","datePublished":"2021-07-17T15:31:07+00:00","dateModified":"2021-07-17T15:31:07+00:00","mainEntityOfPage":{"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#webpage"},"commentCount":0,"publisher":{"@id":"https://news-24.fr/#organization"},"image":{"@id":"https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#primaryimage"},"keywords":"alternatives,croissante,faux,poisson,semble,sur,Surfer,vague,viandes","articleSection":"News","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://news-24.fr/#organization"}},{"@type":"Person","@id":"https://news-24.fr/#/schema/person/04fdf07cc55e7b6895dd609c4689f399","name":"Robinette Girard","image":{"@type":"ImageObject","@id":"https://news-24.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c1b61522bd30191f816bff822c344321?s=96&d=mm&r=g","caption":"Robinette Girard"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />

<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Le faux poisson semble surfer sur la vague croissante de viandes alternatives Flux des commentaires" href="https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/613518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://news-24.fr/?p=613518' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fle-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fle-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">
	<!-- Chrome, Firefox OS and Opera -->
	<meta name="theme-color" content="#e31205">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#e31205">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/amp/"><style>
:root {
	--main-color: #e31205;
	--link-color: #e31205;
	--font-type: "Sky";
}
	</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/04/cropped-w1-1-1-270x270.png" />
<style>
</style>
<script type="rocketlazyloadscript" async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540"
     crossorigin="anonymous"></script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="rocketlazyloadscript" data-ad-client="ca-pub-539098677448254" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
<body class="post-template-default single single-post postid-613518 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
        <div id="site" class="site">
				<script type="rocketlazyloadscript" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<header id="site-header" class="site-header style2">
	<div class="site-header-lvl_1 light-color">
		<div class="container">
			<div class="site-header-lvl_1-inner d-flex gap-4">
				<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
				</div>
				<div class="site-header-logo d-flex align-items-center justify-content-center">
					<a title="News 24" href="https://news-24.fr/"><img src="https://news-24.fr/wp-content/uploads/2021/04/w1-1-1-2.png" alt="News 24" class="skip-lazy" /></a>
				</div>
				<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
									</div>
				<div class="site-header-social_links d-none d-xl-flex align-items-center">
					<div class="social-links fixed-font circleIn  "><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>				</div>
				<div class="site-header-search d-none d-xl-flex align-items-center">
					<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>				</div>
				<div class="site-header-search-toggle d-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
					<div class="site-header-search-2">
						<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>					</div>
				</div>
							</div>
		</div>
	</div>
	<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
		<div class="container">
			<div class="site-header-lvl_2-inner">
				<div class="site-header-nav">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap flex-grow-1"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511997 d-flex flex-grow-1 justify-content-center menu-item-object_id-4755"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995 d-flex flex-grow-1 justify-content-center menu-item-object_id-4758"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Arts</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996 d-flex flex-grow-1 justify-content-center menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511999 d-flex flex-grow-1 justify-content-center menu-item-object_id-1"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-512000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000 d-flex flex-grow-1 justify-content-center menu-item-object_id-4757"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-513184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-545323" class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323 d-flex flex-grow-1 justify-content-center menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
			</div>
		</div>
	</div>
</header>
<div class="mobile-menu light-color">
	<div class="container">
		<div class="mobile-menu-inner">
			<div class="mobile-menu-search py-4">
				<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>			</div>
			<div class="mobile-menu-nav py-4">
				<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511997  menu-item-object_id-4755"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511999  menu-item-object_id-1"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000  menu-item-object_id-4757"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">santé</a></li>
<li class="zerif-cus-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-545323  menu-item-object_id-545323"><a target="_blank" rel="noopener" href="https://fr.johnnybet.com">JohnnyBet</a></li>
</ul></nav>			</div>
							<div class="mobile-menu-social_links">
				<div class="social-links fixed-font circleIn  py-4"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>			</div>
					</div>
	</div>
</div>
		<main id="site-main" class="site-main">
									<div id="wrapper" class="wrapper">
								<div id="content" class="content">
						<section id="post-613518" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
	<header class="page-header">
		<div class="container">
			<div class="page-header-inner">
								<div id="breadcrumbs" class="breadcrumbs font-sm medium-color"><span><span class="breadcrumb_last" aria-current="page">Home</span></span></div>				<div class="page-title-inner d-flex align-items-center">
					<h1 class="page-title entry-title">Le faux poisson semble surfer sur la vague croissante de viandes alternatives</h1>
				</div>
					<div class="post-meta post-meta-singular font-sm medium-color">	
		<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span>  <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/robinette/" title="All posts by: Robinette Girard">Robinette Girard</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span>  <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/le-faux-poisson-semble-surfer-sur-la-vague-croissante-de-viandes-alternatives/" title="Posted on: 17 juillet 2021 - 5:31  / Last Updated: 17 juillet 2021 - 5:31 "><time class="post-date post-date-published published" datetime="2021-07-17T17:31:07+02:00">17 juillet 2021 - 5:31 </time> <time class="post-date post-date-updated updated" datetime="2021-07-17T17:31:07+02:00">17 juillet 2021 - 5:31 </time></a></span></span>	</div>
												</div>
		</div>
	</header>
	<div class="content-inner">
		<div class="container">
			<div class="post-inner">
								<div class="entry-content-outer d-xl-flex gap-4">
																				<div class="post-content entry-content flex-grow-1">
						
<div class="ad ad-id_ad_4 ad-type_code ad-location_entry_content_start ">
	<div class="ad-inner">
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>													<figure id="post-image" class="post-image">
		<div class="post-image-inner post-image-type-image fluid-img">
										<img width="750" height="500" src="https://news-24.fr/wp-content/uploads/2021/07/106826378-1611079537445BN-kimchi-jpg-750x500.jpeg" class="attachment-800x500 size-800x500 wp-post-image" alt="Le faux poisson semble surfer sur la vague croissante de viandes alternatives" loading="lazy" data-no-lazy="true" />												</div>
	</figure>
    												<div class="entry-content-inner">
														<div id="SpecialReportArticle-ArticleBody-6" data-module="ArticleBody" data-test="articleBody-2" data-analytics="SpecialReportArticle-articleBody-6-2"><span class="HighlightShare-hidden" style="top:0;left:0"/></p>
<div class="group">
<p>Le faux poisson est la prochaine grande nouveauté des protéines alternatives.</p>
<p>La viande alternative a gagné en popularité ces dernières années, car les consommateurs ont commencé à changer leur alimentation pour diverses raisons, allant des préoccupations concernant le changement climatique et la durabilité au bien-être animal et aux avantages pour la santé personnelle.</p>
<p>Cela a conduit à une prolifération de produits d&rsquo;entreprises comme Impossible Foods et Beyond Meat dans les épiceries et les restaurants, tandis que les entreprises de viande traditionnelles comme Tyson Foods, Perdue Farms et Hormel lancent de nouveaux entrants dans la catégorie.</p>
<p>Les ventes au détail d&rsquo;aliments à base de plantes aux États-Unis ont augmenté de 27 % en 2020, portant le marché total à environ 7 milliards de dollars, selon les données de la Plant-Based Foods Association (PBFA) et du Good Food Institute (GFI).  Le marché mondial devrait atteindre 450 milliards de dollars d&rsquo;ici 2040, selon le cabinet de conseil Kearney, ce qui représenterait environ un quart du marché plus large de la viande de 1,8 billion de dollars.</p>
<p>le <a href="https://gfi.org/blog/2020-state-of-the-industry-highlights/" target="_blank" rel="noopener">marché des produits à base de plantes</a> a été largement tirée par le faux lait et la viande, qui représentent respectivement 35% et 20% des ventes totales de la catégorie, selon GFI.  Les ventes de viande d&rsquo;origine végétale ont augmenté de 45 % pour atteindre 1,4 milliard de dollars en 2020, tandis que les ventes de lait d&rsquo;origine végétale ont augmenté de 20 % pour atteindre 2,5 milliards de dollars.</p>
<p>En revanche, le marché des poissons d&rsquo;origine végétale a été plus lent à se développer.  Alors que les ventes aux États-Unis ont augmenté de 23% en 2020, elles ne représentaient que 12 millions de dollars, selon GFI et PBFA.  Cela représente 0,1% de l&rsquo;ensemble du marché américain des fruits de mer, par rapport aux ventes de viande à base de plantes représentant 1,4% des ventes de viande aux États-Unis.</p>
<p>« Les fruits de mer conventionnels ont vraiment un halo de santé ; ils sont considérés comme un aliment très sain que les médecins disent souvent aux patients de consommer davantage », a déclaré Marika Azoff, spécialiste de l&rsquo;engagement des entreprises chez GFI, pour expliquer pourquoi les produits de poisson alternatifs peuvent avoir pris du retard.  « Les impacts environnementaux ne sont pas aussi simples qu&rsquo;ils le sont avec le bœuf et les produits laitiers &#8211; ils sont un peu plus complexes et un peu plus difficiles à comprendre pour le grand public. »</p>
</div>
<h2 class="ArticleBody-subtitle">Investir dans le faux poisson</h2>
<div class="group">
<p>Cependant, plusieurs entreprises cherchent à changer cela dans le but de prendre une part du marché américain des fruits de mer de plus de 15 milliards de dollars.</p>
<p>Selon GFI, 83 entreprises dans le monde produisaient des produits de la mer alternatifs en juin 2021, dont 65 se concentraient sur les produits à base de plantes.  En comparaison, il n&rsquo;y avait que 29 entreprises produisant des produits de la mer alternatifs en 2017.</p>
<p>En 2020, plus de 80 millions de dollars ont été investis dans des entreprises de produits de la mer alternatives, soit quatre fois le montant investi en 2019, selon GFI.</p>
</div>
<div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-106826378" data-test="InlineImage">
<div class="InlineImage-wrapper">
<div>
<p>Sériole à queue jaune à base de cellules de BlueNalu.</p>
<p>Source : BlueNalu</p>
</div>
</div>
</div>
<div class="group">
<p>Gathered Foods, qui produit la marque de fruits de mer à base de plantes Good Catch, a levé un tour de financement de série B de 32 millions de dollars en janvier 2020 auprès d&rsquo;investisseurs dont la société mère de Lightlife Foods Greenleaf Foods et 301 Inc., la branche capital-risque de <a href="https://www.cnbc.com/quotes/GIS" target="_blank" rel="noopener">Moulins généraux.</p>
<p>BlueNalu, qui se concentre sur les fruits de mer cultivés ou les poissons produits directement à partir de cellules, a levé 60 millions de dollars en financement par billets convertibles en janvier 2021, un accord record pour une entreprise alternative de fruits de mer.</p>
<p>A ce jour, les deux géants des produits carnés alternatifs n&rsquo;ont pas encore fait leur entrée dans le poisson alternatif.  Impossible Foods a déclaré en 2019 qu&rsquo;il travaillait sur une recette de poisson à base de plantes, mais il n&rsquo;a encore publié aucun produit.  Beyond Meat a précédemment déclaré qu&rsquo;il se concentrait sur le bœuf, la volaille et le porc.</p>
<p>« Il n&rsquo;y a aucune raison pour que les fruits de mer alternatifs ne puissent pas ou ne rattraperont pas les autres types de protéines alternatives », a déclaré Azoff.  « Il n&rsquo;y a pas d&rsquo;entreprise dominante dans les produits de la mer à base de plantes comme l&rsquo;ont fait les catégories viande et produits laitiers, mais nous voyons un potentiel pour que cela change bientôt. »</p>
</div>
<div class="group">
<p>Les entreprises traditionnelles de produits de la mer investissent également dans des poissons alternatifs.</p>
<p>En septembre 2020, Nestlé a lancé Vuna, une alternative au thon à base de plantes qui est la première incursion de l&rsquo;entreprise dans les fruits de mer à base de plantes, citant des statistiques selon lesquelles 90 % des stocks mondiaux de poissons sont maintenant épuisés ou proches de l&rsquo;épuisement.</p>
<p>Thai Union Group, qui possède des marques comme Chicken of the Sea, a annoncé qu&rsquo;il lancerait un produit de crevettes à base de plantes d&rsquo;ici la fin de cette année, rejoignant ses autres produits de poisson et de crabe à base de plantes déjà disponibles.</p>
<p>Tyson Ventures, la branche capital-risque de Tyson Foods, a investi dans la société de coquillages à base de plantes New Wave Foods en septembre 2019 et a rejoint son tour de table de 18 millions de dollars de série A qui s&rsquo;est clôturé en janvier.  Bumble Bee Foods a signé une coentreprise avec Good Catch en mars 2020.</p>
</div>
<h2 class="ArticleBody-subtitle">Inquiétudes croissantes au sujet de l&rsquo;industrie de la pêche</h2>
<div class="group">
<p>Van Cleve Seafood Company, basée en Virginie, qui a vendu des fruits de mer traditionnels pendant plus de 20 ans, a commencé à produire uniquement des produits de la mer à base de plantes sous le label The Plant Based Seafood Co., citant des problèmes avec l&rsquo;industrie de la pêche tels que le travail des enfants, la surpêche et l&rsquo;étiquetage erroné. .</p>
<p>« Nous voulions faire quelque chose à ce sujet, et nous avons pensé que si ce n&rsquo;était pas nous, alors qui? »  PDG de Plant Based Seafood Co. Monica Talbert <a href="https://www.cnbc.com/video/2021/06/25/why-demand-for-alternative-seafood-faux-fish-is-surging.html">a déclaré à Kate Rogers de CNBC.  « C&rsquo;est à ce moment-là que nous avons pris la décision, nous allions faire quelque chose qui créerait un changement. »</p>
<p>The Plant Based Seafood Co. propose des produits tels que des beignets de crabe à base d&rsquo;artichauts, des pétoncles et des crevettes à base d&rsquo;amidon de racines végétales, qui sont tous vendus en ligne.</p>
<p>Les inquiétudes concernant l&rsquo;industrie de la pêche, encore soulignées dans le récent documentaire de Netflix « Seaspriacy » qui plaide pour la fin de la consommation de poisson, sont considérées comme un facteur incitant les consommateurs à se tourner vers des produits à base de plantes.  Un sondage mené auprès de 2 500 Américains de Kelton Global a révélé que la réduction des déchets plastiques dans l&rsquo;océan, la sauvegarde des habitats océaniques et la réduction des dommages causés aux animaux marins seraient des raisons pour lesquelles les consommateurs achèteraient du poisson à base de plantes plutôt que du poisson sauvage.</p>
<p>Gavin Gibbons, vice-président des communications au National Fisheries Institute, un groupe commercial représentant l&rsquo;industrie de la pêche, a déclaré que l&rsquo;organisation et ses sociétés membres considéraient les produits à base de plantes comme « une partie très probable de l&rsquo;avenir de l&rsquo;alimentation d&rsquo;une planète en croissance ».</p>
<p>« Ils sont technologiquement impressionnants et peuvent et doivent pouvoir coexister avec de vrais fruits de mer, à condition qu&rsquo;ils soient étiquetés avec précision », a déclaré Gibbons, notant que certaines des sociétés membres de NFI ont investi dans des produits de la mer alternatifs.</p>
<p>Cependant, a déclaré Gibbons, présenter des fruits de mer alternatifs comme étant soit supérieurs sur le plan nutritionnel au vrai poisson, soit meilleurs pour des raisons de durabilité serait erroné à son avis.</p>
<p>« Les directives diététiques de l&rsquo;USDA pour les Américains soulignent que les consommateurs ne mangent pas assez de fruits de mer et qu&rsquo;il s&rsquo;agit sans aucun doute de la protéine animale la plus saine de la planète », a-t-il déclaré.  « Peu de professionnels de la santé publique recommanderaient les imitations de fruits de mer plutôt que les vrais. Ils pourraient faire cette recommandation pour d&rsquo;autres produits mais pas pour les fruits de mer. De ce point de vue, ces amalgames à base de plantes ne sont pas vraiment des alternatives, ce sont simplement des imitations. »</p>
<p>Gibbons a déclaré que 51% des fruits de mer consommés par les consommateurs sont d&rsquo;élevage et environ 75% des stocks de poissons marins commercialement importants, comme indiqué et surveillé par l&rsquo;Organisation des Nations Unies pour l&rsquo;alimentation et l&rsquo;agriculture, sont pêchés à des niveaux biologiquement durables.</p>
<p>« Il y a beaucoup d&rsquo;hyperboles associées aux allégations sur les océans vides et si cela est utilisé pour commercialiser des produits d&rsquo;imitation, alors c&rsquo;est fallacieux », a déclaré Gibbons.</p>
<p>Il y a un gros obstacle qui pourrait faire obstacle au faux poisson : le goût.</p>
<p>Alors que 43% des personnes interrogées dans ce sondage Kelton ont déclaré qu&rsquo;elles envisageraient d&rsquo;acheter des fruits de mer alternatifs à l&rsquo;avenir et que la saveur la plus citée comme le facteur le plus important dans la conduite de la consommation, 38% ont déclaré qu&rsquo;elles prévoyaient de ne pas aimer le goût des poissons alternatifs et 27% ont déclaré qu&rsquo;elles prévoyaient de ne pas aimer la texture.  Vingt-sept pour cent ont déclaré n&rsquo;avoir jamais vu de fruits de mer à base de plantes dans une épicerie.</p>
<p>« D&rsquo;abord et avant tout, les consommateurs vont acheter des fruits de mer alternatifs s&rsquo;ils ont bon goût », a déclaré Azoff.</p>
</div>
</div>
</p>
<div class="ad ad-id_ad_3 ad-type_code ad-location_content_end ">
	<div class="ad-inner">
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</div>
<div class="ad ad-id_ad_5 ad-type_code ad-location_content_end ">
	<div class="ad-inner">

<div class="ad ad-id_shortcode_1 ad-type_code ad-location_ ">
	<div class="ad-inner">
<p style="background-color:DodgerBlue;">Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.</p>
	</div>
</div>
	</div>
</div>													</div>
																		<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
	<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D613518" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
	<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D613518" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
	<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D613518" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
	<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=Le+faux+poisson+semble+surfer+sur+la+vague+croissante+de+viandes+alternatives&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D613518" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>	
	<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=613518" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>	
	</div></div></div></div>																							</div>
									</div>
							</div>
		</div>
	</div>
</section>			<div id="sidebar-post_below" class="sidebar sidebar-post_below ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="a4h_posts_list-10" class="widget col col-12 widget_a4h_posts_list has-title"><div class="widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"><div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/linterpretation-loufoque-de-janhvi-kapoor-de-naakka-mukka-avec-aksa-gang-est-incontournable-regarder-nouvelles-des-gens/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/952164-janhvi-1-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								L&rsquo;interprétation loufoque de Janhvi Kapoor de Naakka Mukka avec &lsquo;Aksa gang&rsquo; est incontournable !  &#8211; Regarder |  Nouvelles des gens							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-mere-adolescente-kailyn-lowry-felicite-lex-mari-javi-marroquin-pour-son-aide-apres-que-creed-11-mois-a-ete-precipite-aux-urgences/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/lv-comp-kailyn-lowry-praises-ex-javi-off-platform-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								La mère adolescente Kailyn Lowry félicite l&rsquo;ex-mari Javi Marroquin pour son aide après que Creed, 11 mois, a été « précipité » aux urgences							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/comment-se-debarrasser-de-la-mauvaise-haleine/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/ad-bed-expl-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Comment se débarrasser de la mauvaise haleine ?							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-coree-du-sud-supprime-les-bannieres-anti-japonaises-dans-le-village-olympique/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/1626541018_1624164320_olympic-village-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								La Corée du Sud supprime les bannières anti-japonaises dans le village olympique							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/un-voleur-de-voiture-court-sur-les-voies-ferrees-pour-fuir-les-flics-labandonne-a-mi-chemin/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/1626506088_range-rover-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Un voleur de voiture court sur les voies ferrées pour fuir les flics, l&rsquo;abandonne à mi-chemin							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/leyton-orient-contre-tottenham-hotspur-rapport-de-match-de-football-17-juillet-2021/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/r881467_1296x729_16-9-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Leyton Orient contre Tottenham Hotspur &#8211; Rapport de match de football &#8211; 17 juillet 2021							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/il-ne-vient-pas-dune-famille-riche-un-halterophile-ougandais-saute-le-test-de-covid-fuit-le-camp-olympique-avec-une-note-disant-quil-veut-travailler-au-japon/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/07/60f2fb3120302701f42a4802-360x360.jpg');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								« Il ne vient pas d&rsquo;une famille riche »: un haltérophile ougandais saute le test de Covid, fuit le camp olympique avec une note disant qu&rsquo;il  » veut travailler au Japon « 							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending post-no-thumb">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/usa-aujourdhui-81/">
		<span class="overlay"></span>
		<div class="post-thumb" style="background-image: url('');">
					</div>
		<h3 class="title">
			<span class="title-inner">
								USA AUJOURD&rsquo;HUI							</span>
		</h3>
			</a>
	</div></div></div></div></div></aside>		</div>
	</div>
</div>
		<section id="comments" class="site-section site-section-comments comments">
	<div class="content-inner">
		<div class="container">
			<header class="widget-header">
				<div class="widget-title">
					<h2>Comments</h2>
				</div>
			</header>
			<div class="comments-inner font-sm">
									<div id="comments-fb" class="comments-item">
						<div class="fb-comments" data-href="https://news-24.fr/?p=613518" data-width="100%" data-numposts="10" data-order-by="social"></div>
							<script type="rocketlazyloadscript">
		window.fbAsyncInit = function() {
		FB.init({
		  appId            : '',
		  autoLogAppEvents : true,
		  xfbml            : true,
		  version          : 'v2.9'
		});
		FB.AppEvents.logPageView();
		};

		(function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/ar_AR/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
						</div>
											</div>
		</div>
	</div>
</section>	
									</div><!-- #content -->
							</div><!-- #wrapper -->
			<div id="sidebar-footer" class="sidebar sidebar-footer ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
					</div>
	</div>
</div>
					</main><!-- #site-main -->
		<footer id="site-footer" class="site-footer font-sm light-color">
	<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
	<div class="site-footer-inner">
		<div class="container">
			<div class="site-footer-social_links">
				<div class="social-links fixed-font circleIn  py-2 mb-3"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div>			</div>
			<div class="site-footer-nav">
				<nav class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-512798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512798 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-512983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512983 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de Confidentialité</a></li>
</ul></nav>			</div>
							<div class="site-copyrights py-2"><p>جميع الحقوق محفوظة © News 24 2021 <a href="https://trend24.news/">Trend 24</a></p>
</div>
											<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
						</div>
	</div>
</footer>
		    </div><!-- #site -->
    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://news-24.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9c836c4e98" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://news-24.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/comment-reply.min.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='comment-reply-js'></script>
<script type='text/javascript' id='style-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"613518","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/themes/boxnews/assets/js/style.js?ver=28.00' id='style-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/wp-embed.min.js?ver=3946f3092f4011bbfdcdd18166ecf81e' id='wp-embed-js'></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-148956361-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148956361-1');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-148956361-1', 'auto');
ga('send', 'pageview');
</script>
    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->