<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours - News 24</title>
<meta name="description" content="En ce qui concerne la présentation dans un programme de concours de beauté, il a fallu 94 ans pour briser le moule. Pour la première fois, le monde a vu une"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours - News 24"/>
<meta property="og:description" content="En ce qui concerne la présentation dans un programme de concours de beauté, il a fallu 94 ans pour briser le moule. Pour la première fois, le monde a vu une"/>
<meta property="og:url" content="https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/"/>
<meta property="og:site_name" content="News 24"/>
<meta property="article:section" content="Actualité culturelle | News 24"/>
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png"/>
<meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="900"/>
<meta property="og:image:alt" content="La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours"/>
<meta property="og:image:type" content="image/png"/>
<meta property="article:published_time" content="2022-08-29T15:58:10+02:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours - News 24"/>
<meta name="twitter:description" content="En ce qui concerne la présentation dans un programme de concours de beauté, il a fallu 94 ans pour briser le moule. Pour la première fois, le monde a vu une"/>
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Merlin Charpie"/>
<meta name="twitter:label2" content="Temps de lecture"/>
<meta name="twitter:data2" content="2 minutes"/>
<!-- /Extension Rank Math WordPress SEO -->
<link rel="amphtml" href="https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/amp/"/><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//news-24.fr/wp-content/cache/wpfc-minified/88zgkjo5/hqso2.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#fff!important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#fff!important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}</style>
<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='//news-24.fr/wp-content/cache/wpfc-minified/77by96gk/hqso2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='boxnews-css' href='//news-24.fr/wp-content/cache/wpfc-minified/eytbe87/hqso2.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/1067683"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd"/>
<link rel='shortlink' href='https://news-24.fr/?p=1067683'/>
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#e31205">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#e31205">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
<style>:root{--main-color:#e31205;--link-color:#e31205;--font-type:"Sky"}</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/07/favicon-150x150.png" sizes="32x32"/>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/07/favicon-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2022/07/favicon-300x300.png"/>
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2022/07/favicon-300x300.png"/>
<style></style>
</script>
<meta name="p:domain_verify" content="bef595b1e337975916fbb1c7e8cc41b1"/>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1067683 single-format-standard archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","contentUrl":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","caption":"news 24","inLanguage":"fr-FR","width":"150","height":"47"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr","name":"news 24","publisher":{"@id":"https://news-24.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png","url":"https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png","width":"1600","height":"900","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/#webpage","url":"https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/","name":"La finaliste de Miss Angleterre, \u00e2g\u00e9e de 20 ans, devient la toute premi\u00e8re candidate sans maquillage du concours - News 24","datePublished":"2022-08-29T15:58:10+02:00","dateModified":"2022-08-29T15:58:10+02:00","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://news-24.fr/author/merlin/","name":"Merlin Charpie","url":"https://news-24.fr/author/merlin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/0220f1c607da499ce9fbec2cbc949adb?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/0220f1c607da499ce9fbec2cbc949adb?s=96&amp;d=mm&amp;r=g","caption":"Merlin Charpie","inLanguage":"fr-FR"},"worksFor":{"@id":"https://news-24.fr/#organization"}},{"@type":"NewsArticle","headline":"La finaliste de Miss Angleterre, \u00e2g\u00e9e de 20 ans, devient la toute premi\u00e8re candidate sans maquillage du","datePublished":"2022-08-29T15:58:10+02:00","dateModified":"2022-08-29T15:58:10+02:00","author":{"@id":"https://news-24.fr/author/merlin/"},"publisher":{"@id":"https://news-24.fr/#organization"},"description":"En ce qui concerne la pr\u00e9sentation dans un programme de concours de beaut\u00e9, il a fallu 94 ans pour briser le moule. Pour la premi\u00e8re fois, le monde a vu une","name":"La finaliste de Miss Angleterre, \u00e2g\u00e9e de 20 ans, devient la toute premi\u00e8re candidate sans maquillage du","@id":"https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/#richSnippet","isPartOf":{"@id":"https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/#webpage"},"image":{"@id":"https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/#webpage"}}]}</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/news24/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script data-ad-client="ca-pub-5390986774482540" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="site" class="site">
<header id="site-header" class="site-header style2">
<div class="site-header-lvl_1 light-color">
<div class="container">
<div class="site-header-lvl_1-inner d-flex gap-4">
<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="site-header-logo d-flex align-items-center justify-content-center">
<a title="News 24" href="https://news-24.fr/"><img src="https://news-24.fr/wp-content/uploads/2022/08/w1-2-2.png" alt="News 24" class="skip-lazy" width="" height=""/></a>
</div>
<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
</div>
<div class="site-header-social_links d-none d-xl-flex align-items-center">
</div>
<div class="site-header-search d-none d-xl-flex align-items-center">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div>				</div>
<div class="site-header-search-toggle d-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="site-header-search-2">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div>					</div>
</div>
</div>
</div>
</div>
<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
<div class="container">
<div class="site-header-lvl_2-inner">
<div class="site-header-nav">
<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap flex-grow-1"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919962 d-flex flex-grow-1 justify-content-center menu-item-object_id-44635"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">Actualité</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054 d-flex flex-grow-1 justify-content-center menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919961 d-flex flex-grow-1 justify-content-center menu-item-object_id-44633"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Ttechnologie</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">Santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-919964 d-flex flex-grow-1 justify-content-center menu-item-object_id-44630"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Culturelle</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-923594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594 d-flex flex-grow-1 justify-content-center menu-item-object_id-923594"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
</div>
</div>
</div>
</header>
<div class="mobile-menu light-color">
<div class="container">
<div class="mobile-menu-inner">
<div class="mobile-menu-search py-4">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div>			</div>
<div class="mobile-menu-nav py-4">
<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919962  menu-item-object_id-44635"><a href="https://news-24.fr/news/">Actualité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054  menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919961  menu-item-object_id-44633"><a href="https://news-24.fr/tech/">Ttechnologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-919964  menu-item-object_id-44630"><a href="https://news-24.fr/arts/">Culturelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594  menu-item-object_id-923594"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav>			</div>
<div class="mobile-menu-social_links">
</div>
</div>
</div>
</div>
<main id="site-main" class="site-main">
<div id="wrapper" class="wrapper">
<div id="content" class="content">
<section id="post-1067683" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
<header class="page-header">
<div class="container">
<div class="page-header-inner">
<div class="ad ad-id_ad_1 ad-type_code ad-location_singular_title_before ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- 250 after content -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6786773715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>								<div class="page-title-inner d-flex align-items-center">
<h1 class="page-title entry-title">La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours</h1>
</div>
<div class="post-meta post-meta-singular font-sm medium-color">	
<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span>  <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/merlin/" title="All posts by: Merlin Charpie">Merlin Charpie</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span>  <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/" title="Posted on: 29 août 2022 - 3:58  / Last Updated: 29 août 2022 - 3:58 "><time class="post-date post-date-published published" datetime="2022-08-29T15:58:10+02:00">14 secondes ago</time> <time class="post-date post-date-updated updated" datetime="2022-08-29T15:58:10+02:00">14 secondes ago</time></a></span></span>	</div>
</div>
</div>
</header>
<div class="content-inner">
<div class="container">
<div class="post-inner">
<div class="entry-content-outer d-xl-flex gap-4">
<div class="post-content entry-content flex-grow-1">
<figure id="post-image" class="post-image">
<div class="post-image-inner post-image-type-image fluid-img">
<img width="800" height="450" src="https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png" class="attachment-800x500 size-800x500 wp-post-image" alt="La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours" loading="lazy" data-no-lazy="true"/>												</div>
</figure>
<div class="entry-content-inner">
<div class="ad ad-id_ad_2 ad-type_code ad-location_content_start ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- 250 after content -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6786773715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div><div>
<p>En ce qui concerne la présentation dans un programme de concours de beauté, il a fallu 94 ans pour briser le moule.  Pour la première fois, le monde a vu une candidate avec peu ou pas de maquillage.  Melisa Raouf, 20 ans, fait la une des journaux après avoir participé aux phases finales de &#8220;Miss Angleterre&#8221; sans aucun maquillage, un exploit jamais réalisé auparavant.  Une étudiante du sud de Londres nommée Melisa s&#8217;est récemment qualifiée pour la finale de Miss Angleterre et y concourra en octobre.</p>
<p>Elle est née le 28 novembre 2001 à Hastings, Londres, et est actuellement inscrite au King&#8217;s College de Londres pour étudier la politique.  Elle affirme que porter des cosmétiques, du mascara ou du rouge à lèvres pour une occasion ou simplement sortir, en général, est une exigence tacite pour les femmes qui la suivent aveuglément.  La demi-finaliste ne portait aucun maquillage alors qu&#8217;elle défilait sur le podium pour encourager les femmes à simplement aimer et apprécier leurs traits tels qu&#8217;ils sont.</p>
<p>Ce choix qui a changé la donne a valu à l&#8217;équipe une place en finale et les souhaits de nombreux supporters dévoués, qui ont ouvertement reconnu avoir été émus par sa franchise.</p>
<blockquote class="instagram-media" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:540px;min-width:326px;padding:0;width:calc(100% - 2px)" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/ChS9zymMCVZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
</blockquote>
<p>Melissa a déclaré dans une interview au journal UK Independent : « C&#8217;est crucial pour moi parce que je crois que les femmes de tous âges se maquillent par pression sociale.  Il n&#8217;est pas nécessaire de se maquiller si quelqu&#8217;un est satisfait de sa peau ou de sa couleur.  Au lieu de cela, ce sont nos défauts qui nous caractérisent et nous distinguent.  Elle a dit qu&#8217;elle avait commencé à se maquiller à un jeune âge, mais qu&#8217;elle &#8220;ne s&#8217;était jamais sentie à l&#8217;aise&#8221; dans sa peau.</p>
<p style="text-align:center"><span style="color:#0000ff"><strong>Meilleure vidéo Showsha</strong></span></p>
<div class="video-outer">
<div class="ratio ratio-16x9 video-inner"><iframe loading="lazy" title="Kiara Advani And Shahid Kapoor’s Fun Camaraderie Wins Over Everyone I Koffee With Karan" width="500" height="281" src="https://www.youtube.com/embed/6wSHmDFtNnA?feature=oembed&amp;width=500&#038;height=750&#038;discover=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p>« Même si je suis complètement cachée par les cosmétiques, j&#8217;ai toujours confiance en moi.  Je n&#8217;hésite pas à partager qui je suis parce que c&#8217;est qui je suis.  Je voulais présenter Melisa telle qu&#8217;elle est », a-t-elle déclaré.  Melissa est également inspirée par l&#8217;effusion d&#8217;encouragements qu&#8217;elle a reçus d&#8217;autres jeunes filles et femmes, qui la remercient d&#8217;avoir renforcé leur estime de soi.</p>
<p>La directrice de Miss Angleterre, Angie Beasley, a déclaré à CNN: «Étant donné que la majorité des candidats ont soumis des photos fortement manipulées d&#8217;eux-mêmes portant beaucoup de maquillage, nous avons décidé d&#8217;ajouter le tour Bare Face Top Model en 2019. Melissa Raouf a l&#8217;intention de jouer à nouveau le visage nu. lors de la finale nationale en octobre, selon les organisateurs.</p>
<p>Lisez tous les <b>Dernières actualités Buzz</b> et <b>dernières nouvelles</b> ici</p>
</div>
<p><script async defer src="https://platform.instagram.com/en_US/embeds.js"></script></p>
<div class="ad ad-id_ad_3 ad-type_code ad-location_content_end ">
<div class="ad-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- 250 after content -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6786773715" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>													</div>
<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1067683" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1067683" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1067683" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=La+finaliste+de+Miss+Angleterre%2C+%C3%A2g%C3%A9e+de+20+ans%2C+devient+la+toute+premi%C3%A8re+candidate+sans+maquillage+du+concours&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1067683" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>	
<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=1067683" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>	
</div></div></div></div>																							</div>
</div>
</div>
</div>
</div>
</section>			<div id="sidebar-post_below" class="sidebar sidebar-post_below ">
<div class="container">
<div class="widget-area row flex-wrap justify-content-center">
<aside id="a4h_posts_list-14" class="widget col col-12 widget_a4h_posts_list has-title col-xl-12"><div class="widget-inner"><header class="widget-header"><div class="widget-title"><h2>Récent Posts</h2></div></header><div class="widget-content"><div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-finaliste-de-miss-angleterre-agee-de-20-ans-devient-la-toute-premiere-candidate-sans-maquillage-du-concours/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/08/untitled-design-146-166175318516x9.png)">
</div>
<h3 class="title">
<span class="title-inner">
La finaliste de Miss Angleterre, âgée de 20 ans, devient la toute première candidate sans maquillage du concours							</span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/la-tentative-de-boris-johnson-de-ramener-des-livres-et-des-onces-coutera-2-millions-de-livres-sterling-aux-contribuables-a-averti-truss/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/08/1661781484_d7c48a131cb2d5d55ba85212cad4fb26Y29udGVudHNlYXJjaGFwaSwxNjU0MjgzNjEy-2.36216494-360x360.jpg)">
</div>
<h3 class="title">
<span class="title-inner">
La tentative de Boris Johnson de ramener des livres et des onces coûtera 2 millions de livres sterling aux contribuables, a averti Truss							</span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/une-grande-compagnie-aerienne-immobilise-des-pilotes-apres-une-bagarre-dans-le-cockpit-news-24/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/08/630cb0a085f54067c21a9ad3-360x360.jpg)">
</div>
<h3 class="title">
<span class="title-inner">
Une grande compagnie aérienne immobilise des pilotes après une bagarre dans le cockpit &#8211; News 24							</span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/mon-pere-na-pas-partage-son-jackpot-euromillions-alors-nous-avons-detruit-sa-voiture-avec-un-hammer-et-dautres-gagnants-qui-sont-alles-a-la-guerre-2/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image:url(https://news-24.fr/wp-content/uploads/2022/08/crop-19629484-360x360.jpg)">
</div>
<h3 class="title">
<span class="title-inner">
Mon père n&#8217;a pas partagé son jackpot EuroMillions alors nous avons détruit sa voiture avec un HAMMER &#8211; et d&#8217;autres gagnants qui sont allés à la guerre							</span>
</h3>
</a>
</div></div></div></div></div></aside><aside id="text-7" class="widget col col-12 widget_text col-xl-12"><div class="widget-inner"><div class="widget-content">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>
<p><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script></p>
</div>
</div></div></aside>		</div>
</div>
</div>
									</div><!-- #content -->
</div><!-- #wrapper -->
</main><!-- #site-main -->
<footer id="site-footer" class="site-footer font-sm light-color">
<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
<div class="site-footer-inner">
<div class="container">
<div class="site-footer-social_links">
</div>
<div class="site-footer-nav">
<nav class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-847282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-847282 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-847283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847283 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-918300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918300 py-2 px-2 menu-item-object_id-918273"><a href="https://news-24.fr/about-us/">Qui Nous Sommes</a></li>
<li id="menu-item-948837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948837 py-2 px-2 menu-item-object_id-948834"><a href="https://news-24.fr/dmca/">DMCA</a></li>
<li id="menu-item-948838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948838 py-2 px-2 menu-item-object_id-948831"><a href="https://news-24.fr/termes-et-conditions/">termes et conditions</a></li>
</ul></nav>			</div>
<div class="site-copyrights py-2"><p>Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.<br/>
S'il y a une plainte concernant une actualité ou si vous souhaitez la supprimer ou la corriger, n'hésitez pas à nous contacter.</p>
</div>
<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
</div>
</div>
</footer>
</div><!-- #site -->
<script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://news-24.fr/wp-content/cache/asset-cleanup/js/body-a795d904c14bd8341f277897cf62b4f715b58c96.js'></script>    <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-148956361-1','auto');ga('send','pageview');</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0662889480591 seconds, on 29-08-22 15:58:24 -->