<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news-24.fr/xmlrpc.php" />
<meta name="theme-color" content="#dd3333">
<meta name="msapplication-navbutton-color" content="#dd3333">
<meta name="apple-mobile-web-app-status-bar-style" content="#dd3333"><meta name='robots' content='max-image-preview:large' />

<title>`` Godzilla contre Kong &#039;&#039; rugit au box-office avec 48,5 millions de dollars - News 24</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://news-24.fr/wp-content/cache/min/1/50789ca5f5e9229d536ad2c592280368.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="`` Godzilla contre Kong &#039;&#039; rugit au box-office avec 48,5 millions de dollars - News 24" />
<meta property="og:description" content="Les cinéphiles ont envoyé un message à Hollywood ce week-end: nous sommes prêts à retourner au cinéma &#8211; et nous achèterons des billets même si le même film est instantanément disponible dans nos salons &#8211; mais nous voulons quitter notre monde sombre pour un monde imaginaire idiot. «Godzilla vs Kong», un film de monstre de [&hellip;]" />
<meta property="og:url" content="https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/" />
<meta property="og:site_name" content="News 24" />
<meta property="article:published_time" content="2021-04-04T19:06:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Gaspar Bazinet">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"News 24","url":"https://news-24.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/03/w1-1.png","width":150,"height":47,"caption":"News 24"},"image":{"@id":"https://news-24.fr/#logo"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr/","name":"News 24","description":"Toutes les actualit\u00e9s du monde entier en fran\u00e7ais.","publisher":{"@id":"https://news-24.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://news-24.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#primaryimage","inLanguage":"fr-FR","url":"https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo.jpg","width":1050,"height":550,"caption":"`` Godzilla contre Kong '' rugit au box-office avec 48,5 millions de dollars"},{"@type":"WebPage","@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#webpage","url":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/","name":"`` Godzilla contre Kong '' rugit au box-office avec 48,5 millions de dollars - News 24","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#primaryimage"},"datePublished":"2021-04-04T19:06:05+00:00","dateModified":"2021-04-04T19:06:05+00:00","breadcrumb":{"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/"]}]},{"@type":"BreadcrumbList","@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://news-24.fr/","url":"https://news-24.fr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/","url":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/","name":"\u00ab\u00a0 Godzilla contre Kong \u00a0\u00bb rugit au box-office avec 48,5 millions de dollars"}}]},{"@type":["Article","NewsArticle"],"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#article","isPartOf":{"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#webpage"},"author":{"@id":"https://news-24.fr/#/schema/person/7b6a723da915c6cb1a586ef03cccc007"},"headline":"\u00ab\u00a0 Godzilla contre Kong \u00a0\u00bb rugit au box-office avec 48,5 millions de dollars","datePublished":"2021-04-04T19:06:05+00:00","dateModified":"2021-04-04T19:06:05+00:00","mainEntityOfPage":{"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#webpage"},"publisher":{"@id":"https://news-24.fr/#organization"},"image":{"@id":"https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/#primaryimage"},"articleSection":"Arts","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://news-24.fr/#organization"}},{"@type":"Person","@id":"https://news-24.fr/#/schema/person/7b6a723da915c6cb1a586ef03cccc007","name":"Gaspar Bazinet","image":{"@type":"ImageObject","@id":"https://news-24.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7731e39f1d063fff915fd3de76185aff?s=96&d=mm&r=g","caption":"Gaspar Bazinet"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; «  Godzilla contre Kong  » rugit au box-office avec 48,5 millions de dollars Flux des commentaires" href="https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='preload' href='//fonts.googleapis.com/css?family=Heebo%3Aregular%2C700%7CPoppins%3Aregular%2C500%2Cregular%2C600&#038;display=swap&#038;ver=1.2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://news-24.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/510395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://news-24.fr/?p=510395' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/news-24.fr\/#organization","url":"https:\/\/news-24.fr\/","name":"News 24","logo":{"@type":"ImageObject","url":"https:\/\/news-24.fr\/wp-content\/uploads\/2021\/03\/w1-1.png"},"sameAs":["https:\/\/twitter.com\/news24fr"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/news-24.fr\/#website","url":"https:\/\/news-24.fr\/","name":"News 24","potentialAction":{"@type":"SearchAction","target":"https:\/\/news-24.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/03/cropped-w1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/03/cropped-w1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/03/cropped-w1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/03/cropped-w1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-510395 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://news-24.fr/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" alt="News 24" data-light-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png"><noscript><img class='jeg_logo_img' src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" alt="News 24"data-light-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x"></noscript> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-425635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635 bgnav" data-item-row="default"><a href="https://news-24.fr/news/">News</a></li>
<li id="menu-item-425636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636 bgnav" data-item-row="default"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li id="menu-item-425637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637 bgnav" data-item-row="default"><a href="https://news-24.fr/sports/">Sports</a></li>
<li id="menu-item-425638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425638 bgnav" data-item-row="default"><a href="https://news-24.fr/tech/">Tech</a></li>
<li id="menu-item-425639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425639 bgnav" data-item-row="default"><a href="https://news-24.fr/arts/">Arts</a></li>
<li id="menu-item-425641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641 bgnav" data-item-row="default"><a href="https://news-24.fr/politique/">Politique</a></li>
<li id="menu-item-427700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700 bgnav" data-item-row="default"><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://twitter.com/news24fr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635 bgnav" data-item-row="default"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636 bgnav" data-item-row="default"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637 bgnav" data-item-row="default"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425638 bgnav" data-item-row="default"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425639 bgnav" data-item-row="default"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641 bgnav" data-item-row="default"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700 bgnav" data-item-row="default"><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://news-24.fr/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" alt="News 24" data-light-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png"><noscript><img class='jeg_logo_img' src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" alt="News 24"data-light-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/03/w1-1.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-12">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">«  Godzilla contre Kong  » rugit au box-office avec 48,5 millions de dollars</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://news-24.fr/author/gaspar/">Gaspar Bazinet</a> </div>
<div class="jeg_meta_date">
<a href="https://news-24.fr/godzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars/">avril 4, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://news-24.fr/arts/" rel="category tag">Arts</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20375'%3E%3C/svg%3E" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="`` Godzilla contre Kong &#039;&#039; rugit au box-office avec 48,5 millions de dollars" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-360x180.jpg 360w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-750x375.jpg" /><noscript><img width="750" height="375" src="https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-750x375.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="`` Godzilla contre Kong &#039;&#039; rugit au box-office avec 48,5 millions de dollars" srcset="https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0+Godzilla+contre+Kong+%C2%A0%C2%BB+rugit+au+box-office+avec+48%2C5+millions+de+dollars&url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F&media=https://news-24.fr/wp-content/uploads/2021/04/merlin_185765973_e6228ca2-bd0a-4d1c-a6e7-e8b13a7c3f2f-facebookJumbo.jpg&description=%C2%AB%C2%A0+Godzilla+contre+Kong+%C2%A0%C2%BB+rugit+au+box-office+avec+48%2C5+millions+de+dollars" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
<div class="share-secondary">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F&title=%C2%AB%C2%A0+Godzilla+contre+Kong+%C2%A0%C2%BB+rugit+au+box-office+avec+48%2C5+millions+de+dollars" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Les cinéphiles ont envoyé un message à Hollywood ce week-end: nous sommes prêts à retourner au cinéma &#8211; et nous achèterons des billets même si le même film est instantanément disponible dans nos salons &#8211; mais nous voulons quitter notre monde sombre pour un monde imaginaire idiot.</p>
<p class="css-axufdj evys1bk0">«Godzilla vs Kong», un film de monstre de retour dans lequel un lézard au souffle atomique combat un singe généré par ordinateur au-dessus d&rsquo;un porte-avions (avant que tout le monde ne décampe vers le centre creux de la Terre), a rapporté environ 48,5 millions de dollars à 3064 cinémas nord-américains entre mercredi et dimanche. C&rsquo;était le plus grand taux de participation (de loin) pour un film depuis le début de la pandémie.</p>
<p class="css-axufdj evys1bk0">Le film PG-13 n&rsquo;était même pas une offre exclusive aux cinémas. «Godzilla vs. Kong», produit par Legendary Entertainment, était également disponible sur HBO Max, un service de streaming qui vend des abonnements mensuels pour 15 $, moins que le coût d&rsquo;un billet adulte dans les cinémas des grandes villes.</p>
</div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">«Les gens semblent prêts pour une libération émotionnelle, pour faire l&rsquo;expérience de cette connectivité humaine &#8211; rire ensemble, avoir peur ensemble &#8211; et compléter le transport que seuls les cinémas peuvent fournir», a déclaré Mary Parent, vice-présidente de Legendary et responsable de la production mondiale dans une interview téléphonique.</p>
</div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">À l&rsquo;étranger, «Godzilla vs. Kong» a récolté 236,9 millions de dollars supplémentaires, dont 136 millions de dollars en Chine, un marché qui a récemment préféré les films locaux aux films importés. Le film n&rsquo;a pas encore ouvert sur d&rsquo;autres marchés majeurs, comme le Japon et le Brésil.</p>
<p class="css-axufdj evys1bk0">Certains analystes au box-office étaient réticents à déclarer une reprise pour Hollywood, notant que les cas de coronavirus ont de nouveau augmenté aux États-Unis et que certaines parties de l&rsquo;Europe sont revenues au verrouillage. David A. Gross, qui dirige Franchise Entertainment Research, un cabinet de conseil en cinéma, a déclaré que le taux de participation entre vendredi et dimanche &#8211; tout en étant «une indication claire et positive que le cinéma a des forces inhérentes qui ne disparaissent pas» &#8211; était néanmoins «la moitié de ce qu&rsquo;il aurait été dans des circonstances normales.</p>
<p class="css-axufdj evys1bk0">Environ 93 pour cent des cinémas aux États-Unis ont été autorisés à ouvrir, mais les directives gouvernementales limitent la capacité à 50 pour cent et, dans certaines grandes villes, à 25 pour cent. La majorité des cinémas au Canada restent fermés.</p>
</div>
<p></p>
<div class="css-z3e15g" data-testid="photoviewer-wrapper-hidden"></div>
<p></p>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Mais Warner Bros., qui a distribué «Godzilla vs Kong», était trop occupé à faire éclater du champagne dimanche pour s&rsquo;attarder sur des mises en garde qui tue le buzz. « LES GRANDS FILMS SONT DE RETOUR AVEC NOTRE OUVERTURE KAIJU! » le studio a déclaré dans un communiqué de presse à propos des revenus du week-end, en utilisant le terme japonais pour les monstres de films envahis par la végétation.</p>
<div id="NYT_MAIN_CONTENT_2_REGION" class="css-9tf9ac"></div>
<p class="css-axufdj evys1bk0">Le mélange de titans générés par ordinateur, réalisé par Adam Wingard et coûtant environ 155 millions de dollars à faire, a bénéficié de bonnes critiques. AO Scott, l&rsquo;évaluant pour le New York Times, l&rsquo;a décrit comme une aventure d&rsquo;évasion faite avec «grandiose somptueuse» et «aucune prétention». Les acheteurs de billets ont attribué au film une note A dans les sondages de sortie de CinemaScore, supérieure à <a class="css-1g7m0tk" href="https://www.youtube.com/watch?v=QFxN2oDKk0E" title="" rel="noopener noreferrer" target="_blank">«Godzilla: le roi des monstres»</a> en 2019 ou <a class="css-1g7m0tk" href="https://www.youtube.com/watch?v=44LdLqgOpjo" title="" rel="noopener noreferrer" target="_blank">« Kong: l&rsquo;île du Crâne »</a> en 2017.</p>
<p class="css-axufdj evys1bk0">Alors qu&rsquo;Hollywood s&rsquo;adapte à l&rsquo;ère du streaming en rendant les nouveaux films plus rapidement disponibles pour le visionnement à domicile &#8211; à la consternation des propriétaires de salles de cinéma &#8211; la qualité compte plus que jamais, ainsi que la taille et la portée: ce qui vaut un voyage au cinéma avenir prévisible) et qu&rsquo;est-ce qui ne l&rsquo;est pas?</p>
<p class="css-axufdj evys1bk0">Les films non-franchise sans effets visuels spectaculaires peuvent avoir du mal, disent les analystes du box-office, soulignant l&rsquo;arrivée décevante de «Raya et le dernier dragon» le mois dernier. Godzilla et King Kong, quant à eux, sont des plats réconfortants cinématographiques: un plaisir absurde éprouvé et plus grand que nature. Un grand pourcentage des ventes de billets de week-end pour «Godzilla vs Kong» provenait de théâtres grand format qui facturent une prime pour les billets. Imax, par exemple, a déclaré qu&rsquo;environ 1 000 de ses projections en Amérique du Nord étaient des ventes.</p>
<p class="css-axufdj evys1bk0">« Le public démontre que la demande refoulée pour faire l&rsquo;expérience de la réalisation de films à succès à grande échelle », a déclaré David King, un responsable de la distribution Imax, dans un e-mail.</p>
<p class="css-axufdj evys1bk0">C&rsquo;était certainement le cas d&rsquo;Iveth Vacao, qui a amené son fils de 8 ans, Jayden, à une matinée Imax de «Godzilla vs. Kong» au TCL Chinese Theatre de Los Angeles.</p>
</div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="9260075056" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_510395_0_606b78b2a974b   " data-unique="jnews_module_510395_0_606b78b2a974b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://news-24.fr/qui-sont-les-hotes-de-wheel-of-fortune/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Qui sont les hôtes de Wheel of Fortune?" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-360x180.jpg" /><noscript><img width="360" height="180" src="https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Qui sont les hôtes de Wheel of Fortune?" srcset="https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/KY-EXPLAIN-WHEEL-OF-FORTUNE-0504-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://news-24.fr/arts/" class="category-arts">Arts</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://news-24.fr/qui-sont-les-hotes-de-wheel-of-fortune/">Qui sont les hôtes de Wheel of Fortune?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://news-24.fr/author/gaspar/">Gaspar Bazinet</a></div><div class="jeg_meta_date"><a href="https://news-24.fr/qui-sont-les-hotes-de-wheel-of-fortune/"><i class="fa fa-clock-o"></i> avril 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://news-24.fr/la-bande-annonce-de-loki-est-deroutante-mais-geniale/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="La bande-annonce de Loki est déroutante mais géniale" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-750x375.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-360x180.jpg" /><noscript><img width="360" height="180" src="https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="La bande-annonce de Loki est déroutante mais géniale" srcset="https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/rs_1200x1200-210405112423-1200x1200.loki-tom-hiddleston-lp.4521-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://news-24.fr/arts/" class="category-arts">Arts</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://news-24.fr/la-bande-annonce-de-loki-est-deroutante-mais-geniale/">La bande-annonce de Loki est déroutante mais géniale</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://news-24.fr/author/merlin/">Merlin Charpie</a></div><div class="jeg_meta_date"><a href="https://news-24.fr/la-bande-annonce-de-loki-est-deroutante-mais-geniale/"><i class="fa fa-clock-o"></i> avril 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://news-24.fr/les-fans-deastenders-font-rage-a-ruby-pour-avoir-tente-dexpulser-lily-de-sa-maison-apres-avoir-envoye-sa-mere-stacey-en-prison/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Les fans d&#039;EastEnders `` font rage &#039;&#039; à Ruby pour avoir tenté d&#039;expulser Lily de sa maison après avoir envoyé sa mère Stacey en prison" data-lazy-srcset="https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-1140x570.jpg 1140w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-360x180.jpg" /><noscript><img width="360" height="180" src="https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Les fans d&#039;EastEnders `` font rage &#039;&#039; à Ruby pour avoir tenté d&#039;expulser Lily de sa maison après avoir envoyé sa mère Stacey en prison" srcset="https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/04/COMPS-JS-EE-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://news-24.fr/arts/" class="category-arts">Arts</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://news-24.fr/les-fans-deastenders-font-rage-a-ruby-pour-avoir-tente-dexpulser-lily-de-sa-maison-apres-avoir-envoye-sa-mere-stacey-en-prison/">Les fans d&rsquo;EastEnders «  font rage  » à Ruby pour avoir tenté d&rsquo;expulser Lily de sa maison après avoir envoyé sa mère Stacey en prison</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://news-24.fr/author/gaspar/">Gaspar Bazinet</a></div><div class="jeg_meta_date"><a href="https://news-24.fr/les-fans-deastenders-font-rage-a-ruby-pour-avoir-tente-dexpulser-lily-de-sa-maison-apres-avoir-envoye-sa-mere-stacey-en-prison/"><i class="fa fa-clock-o"></i> avril 5, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_510395_0_606b78b2a974b = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":510395,"include_category":"22","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_8"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
</div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-510395 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
</div>

<p class="copyright"> News 24 Co </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<div style="display: none;">
<a href="http://videoindir1.com/" target="_blank" title="youtube video indir">youtube video indir</a>
<a href="http://videoindir1.com/" target="_blank" title="instagram video indir">instagram video indir</a>
<a href="http://videoindir1.com/" target="_blank" title="facebook video indir">facebook video indir</a>
<a href="http://googlee.life/" target="_blank" title="hacklink">hacklink</a>
<a href="http://www.wsoshell.com/" target="_blank" title="wso shell">wso shell</a>
<a href="http://www.expoilt.com/" title="php shell">php shell</a>
<a href="https://bizimseo.co/s-5-hacklink.html" title="hacklink">hacklink</a>
<a href="https://bizimseo.co/" title="hacklink panel">hacklink panel</a>
<a href="https://bizimseo.co/" title="hÄ±zlÄ± seo">hÄ±zlÄ± seo</a>
<a href="http://googlee.life/" title="hacklink">hacklink</a>
<a href="http://evdeneve.services/haber/istanbul-evden-eve-nakliyat.html" target="_blank" title="istanbul evden eve nakliyat">istanbul evden eve nakliyat</a>
<a href="http://evdeneve.services/haber/eskisehir-evden-eve-nakliyat.html" target="_blank" title="eskiÅŸehir evden eve nakliyat">eskiÅŸehir evden eve nakliyat</a>
<a href="https://www.facebook.com/seoHacklink/" target="_blank" title="hacklink al">hacklink al</a>
<a href="https://www.facebook.com/seoHacklink/" target="_blank" title="hacklink nedir">hacklink nedir</a>
<a href="https://www.facebook.com/seoHacklink/" target="_blank" title="hacklink satÄ±ÅŸ">hacklink satÄ±ÅŸ</a>
<a href="https://www.facebook.com/seoHacklink/" target="_blank" title="hacklink panel">hacklink panel</a>
<a href="https://www.facebook.com/seoHacklink/" target="_blank" title="hacklink al">hacklink al</a>
<a href="http://googlee.life/" title="seo nedir">seo nedir</a>
<a href="http://phpshell.in/" title="wso shell">wso shell</a>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425638"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425639"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700"><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://twitter.com/news24fr" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>News 24 Co</p>
</div> </div>
</div> </div>
</div> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-148956361-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" data-image-url="" data-title="%C2%AB%C2%A0+Godzilla+contre+Kong+%C2%A0%C2%BB+rugit+au+box-office+avec+48%2C5+millions+de+dollars"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnews-24.fr%2Fgodzilla-contre-kong-rugit-au-box-office-avec-485-millions-de-dollars%2F" data-image-url="" data-title="%C2%AB%C2%A0+Godzilla+contre+Kong+%C2%A0%C2%BB+rugit+au+box-office+avec+48%2C5+millions+de+dollars"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="https://news-24.fr/">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"></div>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://news-24.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1d210aa212" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://news-24.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.2' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00ab\u00a0 Godzilla contre Kong \u00a0\u00bb rugit au box-office avec 48,5 millions de dollars","published":"2021-04-04 21:06:05","updated":"2021-04-04 19:06:05"}</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://news-24.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://news-24.fr/wp-content/cache/min/1/70359f1f7e760838e9778a9fe8e31e62.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://news-24.fr/wp-content/cache/min/1/50789ca5f5e9229d536ad2c592280368.css" media="all" data-minify="1" /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Heebo%3Aregular%2C700%7CPoppins%3Aregular%2C500%2Cregular%2C600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /></noscript></body>
</html>
