<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#" class="no-js">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="rocketlazyloadscript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- SEO par Rank Math - https://s.rankmath.com/home -->
<title>Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung - News 24</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Samsung prévoit de dévoiler la série Galaxy S23 lors de son premier événement Unpacked pour 2023 la première semaine de février. Selon un rapport coréen"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung - News 24"/>
<meta property="og:description" content="Samsung prévoit de dévoiler la série Galaxy S23 lors de son premier événement Unpacked pour 2023 la première semaine de février. Selon un rapport coréen"/>
<meta property="og:url" content="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/"/>
<meta property="og:site_name" content="News 24"/>
<meta property="article:section" content="News"/>
<meta property="og:updated_time" content="2022-11-28T17:15:17+02:00"/>
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg"/>
<meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg"/>
<meta property="og:image:width" content="952"/>
<meta property="og:image:height" content="498"/>
<meta property="og:image:alt" content="Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-11-28T17:15:12+02:00"/>
<meta property="article:modified_time" content="2022-11-28T17:15:17+02:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung - News 24"/>
<meta name="twitter:description" content="Samsung prévoit de dévoiler la série Galaxy S23 lors de son premier événement Unpacked pour 2023 la première semaine de février. Selon un rapport coréen"/>
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg"/>
<meta name="twitter:label1" content="Écrit par"/>
<meta name="twitter:data1" content="Delmary delmar"/>
<meta name="twitter:label2" content="Temps de lecture"/>
<meta name="twitter:data2" content="Moins d’une minute"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","contentUrl":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","caption":"news 24","inLanguage":"fr-FR","width":"150","height":"47"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr","name":"news 24","publisher":{"@id":"https://news-24.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg","url":"https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg","width":"952","height":"498","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/#webpage","url":"https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/","name":"Galaxy S23 Unpacked sera dans la premi\u00e8re semaine de f\u00e9vrier, r\u00e9v\u00e8le le directeur de Samsung - News 24","datePublished":"2022-11-28T17:15:12+02:00","dateModified":"2022-11-28T17:15:17+02:00","isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://news-24.fr/author/delmar/","name":"Delmary delmar","url":"https://news-24.fr/author/delmar/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e1e9c013b0bca268afeaf5d63ebe1aac?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e1e9c013b0bca268afeaf5d63ebe1aac?s=96&amp;d=mm&amp;r=g","caption":"Delmary delmar","inLanguage":"fr-FR"},"worksFor":{"@id":"https://news-24.fr/#organization"}},{"@type":"NewsArticle","headline":"Galaxy S23 Unpacked sera dans la premi\u00e8re semaine de f\u00e9vrier, r\u00e9v\u00e8le le directeur de Samsung - News 24","datePublished":"2022-11-28T17:15:12+02:00","dateModified":"2022-11-28T17:15:17+02:00","author":{"@id":"https://news-24.fr/author/delmar/"},"publisher":{"@id":"https://news-24.fr/#organization"},"description":"Samsung pr\u00e9voit de d\u00e9voiler la s\u00e9rie Galaxy S23 lors de son premier \u00e9v\u00e9nement Unpacked pour 2023 la premi\u00e8re semaine de f\u00e9vrier. Selon un rapport cor\u00e9en","name":"Galaxy S23 Unpacked sera dans la premi\u00e8re semaine de f\u00e9vrier, r\u00e9v\u00e8le le directeur de Samsung - News 24","@id":"https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/#richSnippet","isPartOf":{"@id":"https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/#webpage"},"image":{"@id":"https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel="amphtml" href="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/amp/"/><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>

<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung Flux des commentaires" href="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/feed/"/>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	




<style id='global-styles-inline-css' type='text/css'>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</style>






<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1669150731' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/1246197"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml"/>

<link rel='shortlink' href='https://news-24.fr/?p=1246197'/>
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fgalaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fgalaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung%2F&#038;format=xml"/>
<style>.ez-toc-container-direction{direction:ltr}.ez-toc-counter ul{direction:ltr;counter-reset:item}.ez-toc-counter nav ul li a::before{content:counter(item,numeric) ". ";margin-right:.2em;counter-increment:item;flex-grow:0;flex-shrink:0;float:left}.ez-toc-widget-direction{direction:ltr}.ez-toc-widget-container ul{direction:ltr;counter-reset:item}.ez-toc-widget-container nav ul li a::before{content:counter(item,numeric) ". ";margin-right:.2em;counter-increment:item;flex-grow:0;flex-shrink:0;float:left}</style><link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">
	<!-- Chrome, Firefox OS and Opera -->
	<meta name="theme-color" content="#e31205">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#e31205">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
	<style>:root{--main-color:#e31205;--link-color:#e31205;--font-type:"Sky"}</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2022/09/cropped-w1-2-2-270x270.png"/>
<style></style>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<meta name="p:domain_verify" content="bef595b1e337975916fbb1c7e8cc41b1"/>




<script type="rocketlazyloadscript" data-ad-client="ca-pub-5390986774482540" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	        <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/news24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1246197 single-format-standard archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
        <div id="site" class="site">
				<header id="site-header" class="site-header style1">
	<div class="site-header-lvl_1 light-color">
		<div class="container">
			<div class="site-header-lvl_1-inner d-flex gap-4">
				<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
				</div>
				<div class="site-header-logo d-flex align-items-center justify-content-center">
					<a title="News 24" href="https://news-24.fr/"><img width="150" height="47" src="https://news-24.fr/wp-content/uploads/2022/09/xw1-2.png.pagespeed.ic.ntFYj9bAe1.png" alt="News 24" class="skip-lazy"/></a>
				</div>
				<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126996 d-flex menu-item-object_id-46344"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054 d-flex menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997 d-flex menu-item-object_id-46343"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-1126998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998 d-flex menu-item-object_id-46342"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963 d-flex menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">Santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-919964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964 d-flex menu-item-object_id-44630"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Culturelle</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-958053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053 d-flex menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-923594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594 d-flex menu-item-object_id-923594"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
				<div class="site-header-social_links d-none d-xl-flex align-items-center">
									</div>
				<div class="site-header-search d-none d-xl-flex align-items-center">
					<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>				</div>
				<div class="site-header-search-toggle d-none align-items-center">
					<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
					<div class="site-header-search-2">
						<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>					</div>
				</div>
							</div>
		</div>
	</div>
	<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
		<div class="container">
			<div class="site-header-lvl_2-inner">
				<div class="site-header-nav">
					<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu-1" class="menu d-flex flex-wrap flex-grow-1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126996 d-flex flex-grow-1 justify-content-center menu-item-object_id-46344"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054 d-flex flex-grow-1 justify-content-center menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/" class="d-flex flex-grow-1 justify-content-center align-items-center">Divertissement</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997 d-flex flex-grow-1 justify-content-center menu-item-object_id-46343"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998 d-flex flex-grow-1 justify-content-center menu-item-object_id-46342"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">Santé</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964 d-flex flex-grow-1 justify-content-center menu-item-object_id-44630"><a href="https://news-24.fr/arts/" class="d-flex flex-grow-1 justify-content-center align-items-center">Culturelle</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053 d-flex flex-grow-1 justify-content-center menu-item-object_id-4759"><a href="https://news-24.fr/politique/" class="d-flex flex-grow-1 justify-content-center align-items-center">Politique</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594 d-flex flex-grow-1 justify-content-center menu-item-object_id-923594"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav>				</div>
			</div>
		</div>
	</div>
</header>
<div class="mobile-menu light-color">
	<div class="container">
		<div class="mobile-menu-inner">
			<div class="mobile-menu-search py-4">
				<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
    <label class="sr-only">Rechercher:</label>
	<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s"/>
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></div>			</div>
			<div class="mobile-menu-nav py-4">
				<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126996  menu-item-object_id-46344"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054  menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997  menu-item-object_id-46343"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998  menu-item-object_id-46342"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964  menu-item-object_id-44630"><a href="https://news-24.fr/arts/">Culturelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594  menu-item-object_id-923594"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav>			</div>
							<div class="mobile-menu-nav py-4">
				<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1126996  menu-item-object_id-46344"><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958054  menu-item-object_id-44636"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126997  menu-item-object_id-46343"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126998  menu-item-object_id-46342"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919963  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919964  menu-item-object_id-44630"><a href="https://news-24.fr/arts/">Culturelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-958053  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923594  menu-item-object_id-923594"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav>			</div>
							<div class="mobile-menu-social_links">
							</div>
					</div>
	</div>
</div>
		<main id="site-main" class="site-main">
									<div id="wrapper" class="wrapper">
								<div id="content" class="content">
						<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<section id="post-1246197" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
	<header class="page-header">
		<div class="container">
			<div class="page-header-inner">
												<div class="page-title-inner d-flex align-items-center">
					<h1 class="page-title entry-title">Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung</h1>
				</div>
					<div class="post-meta post-meta-singular font-sm medium-color">	
		<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span>  <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/delmar/" title="All posts by: Delmary delmar">Delmary delmar</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span>  <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/" title="Posted on: 28 novembre 2022 - 5:15  / Last Updated: 28 novembre 2022 - 5:15 "><time class="post-date post-date-published published" datetime="2022-11-28T17:15:12+02:00">7 secondes ago</time> <time class="post-date post-date-updated updated" datetime="2022-11-28T17:15:17+02:00">2 secondes ago</time></a></span></span>	</div>
												</div>
		</div>
	</header>
	<div class="content-inner">
		<div class="container">
			<div class="post-inner">
								<div class="entry-content-outer d-xl-flex gap-4">
																				<div class="post-content entry-content flex-grow-1">
																			<figure id="post-image" class="post-image">
		<div class="post-image-inner post-image-type-image fluid-img">
										<img width="800" height="498" src="https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000-800x498.jpg" class="attachment-800x500 size-800x500 wp-post-image" alt="Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung" decoding="async" data-no-lazy="true" loading="lazy"/>												</div>
	</figure>
    												<div class="entry-content-inner">
														<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="review-body">
<p>Samsung prévoit de dévoiler la série Galaxy S23 lors de son premier événement Unpacked pour 2023 la première semaine de février.  Selon un rapport coréen citant un dirigeant connaissant le sujet.</p>
<p>L&#8217;événement sera le premier déballage en personne depuis la pandémie et se déroulerait à San Francisco.</p>
<p>La série Galaxy S23 devrait ensuite être lancée dans le monde plus tard en février.</p>
<p>Ce n&#8217;est pas le premier rapport coréen à revendiquer l&#8217;heure et la date du dévoilement du Galaxy S23.  Ce qui pourrait signifier sa crédibilité.</p>
<p>Certaines rumeurs ont fait état d&#8217;une annonce Galaxy au CES 2023 en janvier, mais cela n&#8217;a jamais été le lieu de Samsung pour la série S et nous doutons vraiment que cela change l&#8217;année prochaine.</p>
<p>La série Galaxy S23 devrait être entièrement alimentée par Snapdragon 8 Gen 2, abandonnant le chipset Exynos interne.</p>
<p class="article-source"><a href="https://koreajoongangdaily.joins.com/2022/11/28/business/tech/Korea-Samsung-Electronics-Galaxy/20221128180140424.html" target="_blank" rel="noopener noreferrer">La source</a></p>
</div>
</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<!-- News-October -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="6624925394" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
													</div>
																		<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
	<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1246197" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
	<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1246197" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
	<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1246197" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
	<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=Galaxy+S23+Unpacked+sera+dans+la+premi%C3%A8re+semaine+de+f%C3%A9vrier%2C+r%C3%A9v%C3%A8le+le+directeur+de+Samsung&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D1246197" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>	
	<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=1246197" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>	
	</div></div></div></div>																							</div>
									</div>
							</div>
		</div>
	</div>
</section>	        <div id="taboola-below-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		<div id="sidebar-post_below" class="sidebar sidebar-post_below ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="a4h_posts_list-11" class="widget col col-12 widget_a4h_posts_list col-xl-12"><div class="widget-inner"><div class="widget-content"><div class="posts style1"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style1 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/galaxy-s23-unpacked-sera-dans-la-premiere-semaine-de-fevrier-revele-le-directeur-de-samsung/">
		<span class="overlay"></span>
		<div data-bg="https://news-24.fr/wp-content/uploads/2022/11/1669648514_gsmarena_000-360x360.jpg" class="post-thumb rocket-lazyload" style="">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Galaxy S23 Unpacked sera dans la première semaine de février, révèle le directeur de Samsung							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style1 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/lusmnt-na-joue-aucun-role-dans-les-publications-sur-les-reseaux-sociaux-iraniens/">
		<span class="overlay"></span>
		<div data-bg="https://news-24.fr/wp-content/uploads/2022/11/r1098341_1296x729_16-9-360x360.jpg" class="post-thumb rocket-lazyload" style="">
					</div>
		<h3 class="title">
			<span class="title-inner">
								L&#8217;USMNT n&#8217;a joué aucun rôle dans les publications sur les réseaux sociaux iraniens							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style1 ">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/fauci-donne-une-conference-a-la-chine-sur-les-verrouillages-rt-world-news/">
		<span class="overlay"></span>
		<div data-bg="https://news-24.fr/wp-content/uploads/2022/11/638435d32030274e1023fd52-360x360.jpg" class="post-thumb rocket-lazyload" style="">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Fauci donne une conférence à la Chine sur les verrouillages &#8211; RT World News							</span>
		</h3>
			</a>
	</div><div class="post cols-60 cols-sm-30 cols-lg-15 style1 post-trending">
	<a class="post-link d-flex flex-grow" href="https://news-24.fr/carnet-de-notes-du-journaliste-du-pays-de-galles-rob-page-fait-il-limpensable-et-lache-t-il-gareth-bale-contre-langleterre-nouvelles-du-football/">
		<span class="overlay"></span>
		<div data-bg="https://news-24.fr/wp-content/uploads/2022/11/skysports-wales-world-cup-reporter-notebook_5969775-360x360.jpg" class="post-thumb rocket-lazyload" style="">
					</div>
		<h3 class="title">
			<span class="title-inner">
								Carnet de notes du journaliste du Pays de Galles : Rob Page fait-il l&#8217;impensable et lâche-t-il Gareth Bale contre l&#8217;Angleterre ?  |  Nouvelles du football							</span>
		</h3>
			</a>
	</div></div></div></div></div></aside>		</div>
	</div>
</div>
			
									</div><!-- #content -->
							</div><!-- #wrapper -->
			<div id="sidebar-footer" class="sidebar sidebar-footer ">
	<div class="container">
		<div class="widget-area row flex-wrap justify-content-center">
			<aside id="text-8" class="widget col col-12 widget_text "><div class="widget-inner"><div class="widget-content">			<div class="textwidget"><div class="entry-content no-share">
<div class="content-inner ">
<div class="code-block code-block-2"><b>Toutes les actualités du site n&#8217;expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d&#8217;un éditeur humain.</b></div>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads ">
<div class="ads-wrapper  "></div>
</div>
<div class="jnews_prev_next_container"></div>
<div class="jnews_author_box_container "></div>
<div class="jnews_related_post_container">
<div class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_569790_0_6321d38ac3edc   " data-unique="jnews_module_569790_0_6321d38ac3edc">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"></div>
</div>
</div>
</div>
		</div></div></aside>		</div>
	</div>
</div>
					</main><!-- #site-main -->
		<footer id="site-footer" class="site-footer font-sm light-color">
	<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
	<div class="site-footer-inner">
		<div class="container">
			<div class="site-footer-social_links">
							</div>
			<div class="site-footer-nav">
				<nav class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-847282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-847282 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-847283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847283 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-918300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918300 py-2 px-2 menu-item-object_id-918273"><a href="https://news-24.fr/about-us/">Qui Nous Sommes</a></li>
<li id="menu-item-948837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948837 py-2 px-2 menu-item-object_id-948834"><a href="https://news-24.fr/dmca/">DMCA</a></li>
<li id="menu-item-948838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948838 py-2 px-2 menu-item-object_id-948831"><a href="https://news-24.fr/termes-et-conditions/">termes et conditions</a></li>
</ul></nav>			</div>
							<div class="site-copyrights py-2"><p>Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.<br/>
S'il y a une plainte concernant une actualité ou si vous souhaitez la supprimer ou la corriger, n'hésitez pas à nous contacter.</p>
</div>
											<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
						</div>
	</div>
</footer>
		    </div><!-- #site -->
    		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=fr&ver=5.1.0');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
		<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1669150731' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/news-24.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1669150731' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/ajax/libs/jquery/3.5.1/jquery.min.js?ver=1669150731' id='jquery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>//<![CDATA[
var RocketPreloadLinksConfig={"excludeUris":"\/feed\/gn|\/news\/feed\/gn|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/FRANCE\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/news-24.fr","onHoverDelay":"100","rateThrottle":"3"};
//]]></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='style-js-extra'>//<![CDATA[
var a4h_js_vars={"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"1246197","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
//]]></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/themes/boxnews/assets/js/style.js?ver=1669150731' id='style-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf2ZhIeAAAAAC9cin0beS1_mUa9KyowG-R0hLRv&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Lf2ZhIeAAAAAC9cin0beS1_mUa9KyowG-R0hLRv","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1669150731' id='wpcf7-recaptcha-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=1669150731' id='jannah-extensions-shortcodes-scripts-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://news-24.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js.pagespeed.jm.Xo8iYupjDb.js"></script>    
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-148956361-1', 'auto');
ga('send', 'pageview');
</script>
            <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='cf7s-framework-normalize-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7-skins/css/framework/cf7s-normalize.css?ver=1669150731' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='cf7s-framework-default-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7-skins/css/framework/cf7s-default.css?ver=1669150731' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='cf7s-emerald-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7-skins/skins/styles/emerald/emerald.css?ver=1669150731' type='text/css' media='all'/><link rel='stylesheet' id='wp-block-library-css' href='https://news-24.fr/wp-includes/css/dist/block-library/style.min.css?ver=7540b4398345796e118c79ec1e49b5bc' type='text/css' media='all'/><link rel='stylesheet' id='classic-theme-styles-css' href='https://news-24.fr/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1669150731' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1669150731' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://news-24.fr/wp-content/cache/min/1/ajax/libs/font-awesome/5.15.1/css/all.min.css?ver=1669150731' type='text/css' media='all'/><link rel='stylesheet' id='bootstrap-css' href='https://news-24.fr/wp-content/themes/boxnews/assets/css/bootstrap.min.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='boxnews-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/themes/boxnews/style.css?ver=1669150731' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='jannah-extensions-shortcodes-styles-css' href='https://news-24.fr/wp-content/cache/min/1/wp-content/plugins/jannah-extensions/shortcodes/assets/style.css?ver=1669150731' type='text/css' media='all'/></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669648519 -->