<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://news-24.fr/xmlrpc.php" />
    <meta name="theme-color" content="#dd3333">
             <meta name="msapplication-navbutton-color" content="#dd3333">
             <meta name="apple-mobile-web-app-status-bar-style" content="#dd3333"><title>Facebook va développer des outils pour permettre aux annonceurs de supprimer certains messages apparaissant à côté de leurs publicités &#8211; News 24</title>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Facebook va développer des outils pour permettre aux annonceurs de supprimer certains messages apparaissant à côté de leurs publicités Flux des commentaires" href="https://news-24.fr/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news-24.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=c85dfc612493065db9ac220450f1c30f"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news-24.fr/wp-includes/css/dist/block-library/style.min.css?ver=c85dfc612493065db9ac220450f1c30f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://news-24.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://news-24.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://news-24.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Heebo%3Aregular%2C700%7CPoppins%3Aregular%2C500%2Cregular%2C600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-extensions-shortcodes-styles-css'  href='https://news-24.fr/wp-content/plugins/jannah-extensions/shortcodes/assets/style.css?ver=c85dfc612493065db9ac220450f1c30f' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://news-24.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://news-24.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c85dfc612493065db9ac220450f1c30f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/main.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://news-24.fr/wp-content/themes/jnews/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://news-24.fr/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://news-24.fr/wp-content/themes/jnews/data/import/bloomnews/scheme.css?ver=7.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=c85dfc612493065db9ac220450f1c30f' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/449066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://news-24.fr/?p=449066' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Ffacebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Ffacebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://news-24.fr/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/news-24.fr\/#organization","url":"https:\/\/news-24.fr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/jegtheme","https:\/\/www.youtube.com\/channel\/UCiSEZYAicvipL95JrvISyIw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/news-24.fr\/#website","url":"https:\/\/news-24.fr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/news-24.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/01/cropped-w1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/01/cropped-w1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/01/cropped-w1-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/01/cropped-w1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-449066 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://news-24.fr/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x" alt="News 24"data-light-src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-425635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635 bgnav" data-item-row="default" ><a href="https://news-24.fr/news/">News</a></li>
<li id="menu-item-425636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636 bgnav" data-item-row="default" ><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li id="menu-item-425637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637 bgnav" data-item-row="default" ><a href="https://news-24.fr/sports/">Sports</a></li>
<li id="menu-item-425638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425638 bgnav" data-item-row="default" ><a href="https://news-24.fr/tech/">Tech</a></li>
<li id="menu-item-425639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425639 bgnav" data-item-row="default" ><a href="https://news-24.fr/arts/">Arts</a></li>
<li id="menu-item-425641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641 bgnav" data-item-row="default" ><a href="https://news-24.fr/politique/">Politique</a></li>
<li id="menu-item-427700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700 bgnav" data-item-row="default" ><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425635 bgnav" data-item-row="default" ><a href="https://news-24.fr/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425636 bgnav" data-item-row="default" ><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425637 bgnav" data-item-row="default" ><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425638 bgnav" data-item-row="default" ><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425639 bgnav" data-item-row="default" ><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425641 bgnav" data-item-row="default" ><a href="https://news-24.fr/politique/">Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427700 bgnav" data-item-row="default" ><a href="https://news-24.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://news-24.fr/">
		        <img class='jeg_logo_img' src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x" alt="News 24"data-light-src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" data-light-srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x" data-dark-src="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png" data-dark-srcset="https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 1x, https://news-24.fr/wp-content/uploads/2021/01/w1-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://news-24.fr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://news-24.fr/tech/">Tech</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Facebook va développer des outils pour permettre aux annonceurs de supprimer certains messages apparaissant à côté de leurs publicités</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://news-24.fr/author/delmar/">Delmary delmar</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://news-24.fr/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites/">janvier 31, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://news-24.fr/tech/" rel="category tag">Tech</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://news-24.fr/wp-content/uploads/2021/01/1611889425_featured-image-2021-01-29t083303.080.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="534" height="356" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Image représentative de Facebook.  (Crédit d&#039;image: Reuters)" loading="lazy" sizes="(max-width: 534px) 100vw, 534px" data-src="https://news-24.fr/wp-content/uploads/2021/01/1611889425_featured-image-2021-01-29t083303.080.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/1611889425_featured-image-2021-01-29t083303.080.jpg 534w, https://news-24.fr/wp-content/uploads/2021/01/1611889425_featured-image-2021-01-29t083303.080-300x200.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <div>
<div class="jsx-4089004531 Article_article_bimg__2Wo2a">
<figure></figure>
<p class="Article_imageCaption__1mpEX">Image représentative de Facebook.  (Crédit d&rsquo;image: Reuters)</p>
</div>
<div class="jsx-4089004531 Article_article_bnow_box__1t_Mv">
<h2 class="jsx-4089004531">Les annonceurs se plaignent depuis des années que les grandes entreprises de médias sociaux font très peu pour empêcher les publicités d&rsquo;apparaître aux côtés des discours de haine, des fausses nouvelles et d&rsquo;autres contenus préjudiciables.  En septembre, Facebook a signé un accord avec de grands annonceurs pour lutter contre les contenus préjudiciables en ligne.</h2>
<ul class="jsx-4089004531 Article_article_bnow__AX0m7">
<li class="jsx-4089004531"><strong>Reuters</strong> </li>
<li class="jsx-4089004531"><strong class="jsx-4089004531">Dernière mise à jour:</strong> <!-- -->31 janvier 2021 à 13h32 IST</li>
<li class="jsx-4089004531"><strong class="jsx-93417637">SUIVEZ-NOUS SUR:</strong></li>
</ul>
</div>
</div>
<div id="">
<div class="jsx-4089004531">
<p id="0" class="story_para_0">Facebook a annoncé vendredi qu&rsquo;il commencerait bientôt à développer des «contrôles d&rsquo;exclusion de sujets» sur sa plate-forme pour donner aux annonceurs une plus grande capacité à éliminer certains types de contenu de la diffusion à côté de leurs publicités.</p>
<p id="1" class="story_para_1">Cela vient après que des entreprises telles que Coca-Cola Co et Starbucks aient boycotté Facebook en juillet pour ne pas en faire assez pour freiner les discours de haine sur son site après la mort de George Floyd, un Noir américain, en garde à vue.  Les annonceurs se plaignent depuis des années que les grandes entreprises de médias sociaux font très peu pour empêcher les publicités d&rsquo;apparaître aux côtés des discours de haine, des fausses nouvelles et d&rsquo;autres contenus préjudiciables.  En septembre, Facebook ainsi que YouTube et Twitter ont signé un accord avec de grands annonceurs pour lutter contre les contenus préjudiciables en ligne.</p>
<p id="2" class="story_para_2">Facebook a déclaré dans un article de blog vendredi que les contrôles aideraient les annonceurs à définir la manière dont leurs annonces sont diffusées sur Facebook News Feed, ajoutant qu&rsquo;il commencerait à tester les contrôles avec un petit groupe d&rsquo;annonceurs, un processus qui pourrait prendre environ un an.</p>
</div>
</div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- Ezoic - Middle - native_mid -->
<div id="ezoic-pub-ad-placeholder-101"> </div>
<!-- End Ezoic - Middle - native_mid --></div></div></div>
                                
	                            
                                                            </div>


                        </div>
	                    
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewFebRespo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390986774482540"
     data-ad-slot="3677684855"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_449066_0_60166f3c72113   " data-unique="jnews_module_449066_0_60166f3c72113">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://news-24.fr/le-budget-de-lunion-2021-passera-sans-papier-avec-une-application-dediee-pour-les-telephones-android-et-ios-tout-ce-que-vous-devez-savoir/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Le budget de l&#039;Union 2021 passera sans papier avec une application dédiée pour les téléphones Android et iOS: tout ce que vous devez savoir" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://news-24.fr/wp-content/uploads/2021/01/1612074044_union_budget_2021_app-360x180.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/1612074044_union_budget_2021_app-360x180.jpg 360w, https://news-24.fr/wp-content/uploads/2021/01/1612074044_union_budget_2021_app-750x375.jpg 750w, https://news-24.fr/wp-content/uploads/2021/01/1612074044_union_budget_2021_app-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://news-24.fr/tech/" class="category-tech">Tech</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://news-24.fr/le-budget-de-lunion-2021-passera-sans-papier-avec-une-application-dediee-pour-les-telephones-android-et-ios-tout-ce-que-vous-devez-savoir/">Le budget de l&rsquo;Union 2021 passera sans papier avec une application dédiée pour les téléphones Android et iOS: tout ce que vous devez savoir</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://news-24.fr/author/delmar/">Delmary delmar</a></div><div class="jeg_meta_date"><a href="https://news-24.fr/le-budget-de-lunion-2021-passera-sans-papier-avec-une-application-dediee-pour-les-telephones-android-et-ios-tout-ce-que-vous-devez-savoir/"><i class="fa fa-clock-o"></i> janvier 31, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://news-24.fr/resultats-du-sondage-hebdomadaire-le-vivo-x60-pro-prend-un-depart-prometteur/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Résultats du sondage hebdomadaire: le vivo X60 Pro + prend un départ prometteur" loading="lazy" data-src="https://news-24.fr/wp-content/uploads/2021/01/1612076523_gsmarena_000-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://news-24.fr/tech/" class="category-tech">Tech</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://news-24.fr/resultats-du-sondage-hebdomadaire-le-vivo-x60-pro-prend-un-depart-prometteur/">Résultats du sondage hebdomadaire: le vivo X60 Pro + prend un départ prometteur</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://news-24.fr/author/delmar/">Delmary delmar</a></div><div class="jeg_meta_date"><a href="https://news-24.fr/resultats-du-sondage-hebdomadaire-le-vivo-x60-pro-prend-un-depart-prometteur/"><i class="fa fa-clock-o"></i> janvier 31, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_449066_0_60166f3c72113 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":449066,"include_category":"33","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_recent_news" id="jnews_recent_news-2">        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-449084 post type-post status-publish format-standard has-post-thumbnail hentry category-divertissement">
                    <div class="jeg_thumb">
                                                <a href="https://news-24.fr/pourquoi-shawn-johnson-ne-sattendait-pas-a-avoir-un-bebe-cette-annee/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Comment Shawn Johnson, enceinte, a décroché un mariage digne d&#039;une médaille d&#039;or" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://news-24.fr/wp-content/uploads/2021/01/rs_600x600-190404080532-600-shawn-johnson-andrew-east-pregnant-040419-120x86.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/rs_600x600-190404080532-600-shawn-johnson-andrew-east-pregnant-040419-120x86.jpg 120w, https://news-24.fr/wp-content/uploads/2021/01/rs_600x600-190404080532-600-shawn-johnson-andrew-east-pregnant-040419-350x250.jpg 350w, https://news-24.fr/wp-content/uploads/2021/01/rs_600x600-190404080532-600-shawn-johnson-andrew-east-pregnant-040419-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://news-24.fr/pourquoi-shawn-johnson-ne-sattendait-pas-a-avoir-un-bebe-cette-annee/">Pourquoi Shawn Johnson ne s&rsquo;attendait pas à avoir un bébé cette année</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> janvier 31, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-449083 post type-post status-publish format-standard has-post-thumbnail hentry category-divertissement">
                    <div class="jeg_thumb">
                                                <a href="https://news-24.fr/bhurji-a-malaikari-5-recettes-doeufs-a-essayer/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Five Reasons Why One Should Include Eggs in Their Daily Diet" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://news-24.fr/wp-content/uploads/2021/01/1599057436_eggs-new-120x86.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/1599057436_eggs-new-120x86.jpg 120w, https://news-24.fr/wp-content/uploads/2021/01/1599057436_eggs-new-350x250.jpg 350w, https://news-24.fr/wp-content/uploads/2021/01/1599057436_eggs-new-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://news-24.fr/bhurji-a-malaikari-5-recettes-doeufs-a-essayer/">Bhurji à Malaikari, 5 recettes d&rsquo;œufs à essayer</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> janvier 31, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-449081 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                    <div class="jeg_thumb">
                                                <a href="https://news-24.fr/roumanie-des-manifestations-apres-lincendie-dun-hopital-font-au-moins-cinq-morts/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Roumanie: des manifestations après l&#039;incendie d&#039;un hôpital font au moins cinq morts" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://news-24.fr/wp-content/uploads/2021/01/1000x563_cmsv2_8c144859-7e53-522a-abc8-12dba2de1caa-5338072-120x86.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/1000x563_cmsv2_8c144859-7e53-522a-abc8-12dba2de1caa-5338072-120x86.jpg 120w, https://news-24.fr/wp-content/uploads/2021/01/1000x563_cmsv2_8c144859-7e53-522a-abc8-12dba2de1caa-5338072-350x250.jpg 350w, https://news-24.fr/wp-content/uploads/2021/01/1000x563_cmsv2_8c144859-7e53-522a-abc8-12dba2de1caa-5338072-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://news-24.fr/roumanie-des-manifestations-apres-lincendie-dun-hopital-font-au-moins-cinq-morts/">Roumanie: des manifestations après l&rsquo;incendie d&rsquo;un hôpital font au moins cinq morts</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> janvier 31, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-449079 post type-post status-publish format-standard has-post-thumbnail hentry category-divertissement">
                    <div class="jeg_thumb">
                                                <a href="https://news-24.fr/kate-ferdinand-dit-plus-jamais-a-un-autre-bebe-apres-un-accouchement-traumatisant/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Kate Ferdinand partage son premier relooking en 6 semaines et la réaction de sa belle-fille" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://news-24.fr/wp-content/uploads/2021/01/Kate-Ferdinand-dit-plus-jamais-a-un-autre-bebe-120x86.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/Kate-Ferdinand-dit-plus-jamais-a-un-autre-bebe-120x86.jpg 120w, https://news-24.fr/wp-content/uploads/2021/01/Kate-Ferdinand-dit-plus-jamais-a-un-autre-bebe-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://news-24.fr/kate-ferdinand-dit-plus-jamais-a-un-autre-bebe-apres-un-accouchement-traumatisant/">Kate Ferdinand dit «  plus jamais  » à un autre bébé après un accouchement traumatisant</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> janvier 31, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-449077 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                    <div class="jeg_thumb">
                                                <a href="https://news-24.fr/le-gouvernement-britannique-retire-la-publicite-de-sensibilisation-a-covid-19-pour-son-sexisme-des-annees-1950/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://news-24.fr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="News18 Logo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://news-24.fr/wp-content/uploads/2021/01/1612079330_2021-01-29t140341z_1_lynxmpeh0s12u_rtroptp_4_health-coronavirus-britain-120x86.jpg" data-srcset="https://news-24.fr/wp-content/uploads/2021/01/1612079330_2021-01-29t140341z_1_lynxmpeh0s12u_rtroptp_4_health-coronavirus-britain-120x86.jpg 120w, https://news-24.fr/wp-content/uploads/2021/01/1612079330_2021-01-29t140341z_1_lynxmpeh0s12u_rtroptp_4_health-coronavirus-britain-350x250.jpg 350w, https://news-24.fr/wp-content/uploads/2021/01/1612079330_2021-01-29t140341z_1_lynxmpeh0s12u_rtroptp_4_health-coronavirus-britain-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://news-24.fr/le-gouvernement-britannique-retire-la-publicite-de-sensibilisation-a-covid-19-pour-son-sexisme-des-annees-1950/">Le gouvernement britannique retire la publicité de sensibilisation à Covid-19 pour son «  sexisme des années 1950  »</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> janvier 31, 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-449066 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://news-24.fr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-425156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425156"><a href="https://news-24.fr/home-6/">Home</a></li>
<li id="menu-item-425157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425157"><a href="https://jnews.io/landing/">Landing Page</a></li>
<li id="menu-item-425158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425158"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Buy JNews</a></li>
<li id="menu-item-425159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425159"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Support Forum</a></li>
<li id="menu-item-425160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425160"><a href="https://themeforest.net/user/jegtheme?ref=jegtheme">Contact Us</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jegtheme" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCiSEZYAicvipL95JrvISyIw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-148956361-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news-24.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/comment-reply.min.js?ver=c85dfc612493065db9ac220450f1c30f' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=c85dfc612493065db9ac220450f1c30f' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=c85dfc612493065db9ac220450f1c30f' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.9' id='lazysizes-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.9' id='bgset-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.9' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.9' id='superfish-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.9' id='waypoint-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.9' id='scrollto-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.9' id='parallax-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.9' id='okaynav-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.9' id='mousewheel-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.9' id='modernizr-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.9' id='smartresize-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.9' id='chosen-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.9' id='magnific-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.9' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.9' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.9' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.9' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.9' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/news-24.fr\/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"449066","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"news-24.fr","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/main.js?ver=7.1.9' id='jnews-main-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.9' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.9' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.9' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=c85dfc612493065db9ac220450f1c30f' id='jannah-extensions-shortcodes-scripts-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/wp-embed.min.js?ver=c85dfc612493065db9ac220450f1c30f' id='wp-embed-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news-24.fr\/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites\/"},"dateCreated":"2021-01-31 08:08:21","datePublished":"2021-01-31 08:08:21","dateModified":"2021-01-31 08:08:21","url":"https:\/\/news-24.fr\/facebook-va-developper-des-outils-pour-permettre-aux-annonceurs-de-supprimer-certains-messages-apparaissant-a-cote-de-leurs-publicites\/","headline":"Facebook va d\u00e9velopper des outils pour permettre aux annonceurs de supprimer certains messages apparaissant \u00e0 c\u00f4t\u00e9 de leurs publicit\u00e9s","name":"Facebook va d\u00e9velopper des outils pour permettre aux annonceurs de supprimer certains messages apparaissant \u00e0 c\u00f4t\u00e9 de leurs publicit\u00e9s","articleBody":"<div><div class=\"jsx-4089004531 Article_article_bimg__2Wo2a\"><figure><img src=\"https:\/\/images.news18.com\/ibnlive\/uploads\/2021\/01\/1611889425_featured-image-2021-01-29t083303.080.jpg?impolicy=website&amp;width=534&amp;height=356\" alt=\"Image repr\u00e9sentative de Facebook.  (Cr\u00e9dit d'image: Reuters)\" title=\"Image repr\u00e9sentative de Facebook.  (Cr\u00e9dit d'image: Reuters)\" class=\"lazyload\"><\/figure><p class=\"Article_imageCaption__1mpEX\">Image repr\u00e9sentative de Facebook.  (Cr\u00e9dit d'image: Reuters)<\/p><\/div><div class=\"jsx-4089004531 Article_article_bnow_box__1t_Mv\"><h2 class=\"jsx-4089004531\">Les annonceurs se plaignent depuis des ann\u00e9es que les grandes entreprises de m\u00e9dias sociaux font tr\u00e8s peu pour emp\u00eacher les publicit\u00e9s d'appara\u00eetre aux c\u00f4t\u00e9s des discours de haine, des fausses nouvelles et d'autres contenus pr\u00e9judiciables.  En septembre, Facebook a sign\u00e9 un accord avec de grands annonceurs pour lutter contre les contenus pr\u00e9judiciables en ligne.<\/h2><ul class=\"jsx-4089004531 Article_article_bnow__AX0m7\"><li class=\"jsx-4089004531\"><strong>Reuters<\/strong> <\/li><li class=\"jsx-4089004531\"><strong class=\"jsx-4089004531\">Derni\u00e8re mise \u00e0 jour:<\/strong> <!-- -->31 janvier 2021 \u00e0 13h32 IST<\/li><li class=\"jsx-4089004531\"><strong class=\"jsx-93417637\">SUIVEZ-NOUS SUR:<\/strong><\/li><\/ul><\/div><\/div><div id=\"\"><div class=\"jsx-4089004531\"><p id=\"0\" class=\"story_para_0\">Facebook a annonc\u00e9 vendredi qu'il commencerait bient\u00f4t \u00e0 d\u00e9velopper des \u00abcontr\u00f4les d'exclusion de sujets\u00bb sur sa plate-forme pour donner aux annonceurs une plus grande capacit\u00e9 \u00e0 \u00e9liminer certains types de contenu de la diffusion \u00e0 c\u00f4t\u00e9 de leurs publicit\u00e9s.<\/p><p id=\"1\" class=\"story_para_1\">Cela vient apr\u00e8s que des entreprises telles que Coca-Cola Co et Starbucks aient boycott\u00e9 Facebook en juillet pour ne pas en faire assez pour freiner les discours de haine sur son site apr\u00e8s la mort de George Floyd, un Noir am\u00e9ricain, en garde \u00e0 vue.  Les annonceurs se plaignent depuis des ann\u00e9es que les grandes entreprises de m\u00e9dias sociaux font tr\u00e8s peu pour emp\u00eacher les publicit\u00e9s d'appara\u00eetre aux c\u00f4t\u00e9s des discours de haine, des fausses nouvelles et d'autres contenus pr\u00e9judiciables.  En septembre, Facebook ainsi que YouTube et Twitter ont sign\u00e9 un accord avec de grands annonceurs pour lutter contre les contenus pr\u00e9judiciables en ligne.<\/p><p id=\"2\" class=\"story_para_2\">Facebook a d\u00e9clar\u00e9 dans un article de blog vendredi que les contr\u00f4les aideraient les annonceurs \u00e0 d\u00e9finir la mani\u00e8re dont leurs annonces sont diffus\u00e9es sur Facebook News Feed, ajoutant qu'il commencerait \u00e0 tester les contr\u00f4les avec un petit groupe d'annonceurs, un processus qui pourrait prendre environ un an.<\/p><\/div><\/div>\r\n","author":{"@type":"Person","name":"Delmary delmar","url":"https:\/\/news-24.fr\/author\/delmar\/"},"articleSection":["Tech"],"image":{"@type":"ImageObject","url":"https:\/\/news-24.fr\/wp-content\/uploads\/2021\/01\/1611889425_featured-image-2021-01-29t083303.080.jpg","width":534,"height":356},"publisher":{"@type":"Organization","name":"","url":"https:\/\/news-24.fr","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.instagram.com\/jegtheme","https:\/\/www.youtube.com\/channel\/UCiSEZYAicvipL95JrvISyIw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Facebook va d\u00e9velopper des outils pour permettre aux annonceurs de supprimer certains messages apparaissant \u00e0 c\u00f4t\u00e9 de leurs publicit\u00e9s","published":"2021-01-31 08:08:21","updated":"2021-01-31 08:08:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/news-24.fr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/news-24.fr\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/news-24.fr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/news-24.fr\/tech\/","name":"Tech"}}]}</script>
<script>
							
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47791";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/847e177b1e12c5c3b36111a052190878.min.js?20210114=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                
                                </script></body>
</html>

<!-- Dynamic page generated in 0.306 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-31 08:50:04 -->

<!-- super cache -->