<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent | Actualités footballistiques - News 24</title>
<meta name="description" content="Thomas Tuchel dit que Chelsea est le club parfait pour Antonio Rudiger et espère que le défenseur central décidera de rester à Stamford Bridge." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent | Actualités footballistiques - News 24" />
<meta property="og:description" content="Thomas Tuchel dit que Chelsea est le club parfait pour Antonio Rudiger et espère que le défenseur central décidera de rester à Stamford Bridge." />
<meta property="og:url" content="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/" />
<meta property="og:site_name" content="News 24" />
<meta property="article:section" content="Sports" />
<meta property="og:image" content="https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg" />
<meta property="og:image:secure_url" content="https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent |  Actualités footballistiques" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent | Actualités footballistiques - News 24" />
<meta name="twitter:description" content="Thomas Tuchel dit que Chelsea est le club parfait pour Antonio Rudiger et espère que le défenseur central décidera de rester à Stamford Bridge." />
<meta name="twitter:image" content="https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://news-24.fr/#organization","name":"news 24","logo":{"@type":"ImageObject","@id":"https://news-24.fr/#logo","url":"https://news-24.fr/wp-content/uploads/2021/09/lo.png","caption":"news 24","inLanguage":"fr-FR","width":"150","height":"47"}},{"@type":"WebSite","@id":"https://news-24.fr/#website","url":"https://news-24.fr","name":"news 24","publisher":{"@id":"https://news-24.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg","url":"https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg","width":"1600","height":"900","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://news-24.fr/author/gaspar/","name":"Gaspar Bazinet","url":"https://news-24.fr/author/gaspar/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7c482f6f6095638a1192112280b10057?s=96&amp;d=mm&amp;r=g","caption":"Gaspar Bazinet","inLanguage":"fr-FR"},"worksFor":{"@id":"https://news-24.fr/#organization"}},{"@type":"WebPage","@id":"https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/#webpage","url":"https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/","name":"Antonio Rudiger: Thomas Tuchel esp\u00e8re garder le d\u00e9fenseur \u00e0 Chelsea alors que les discussions sur le nouvel accord se poursuivent | Actualit\u00e9s footballistiques - News 24","datePublished":"2021-11-23T03:02:05+02:00","dateModified":"2021-11-23T03:02:05+02:00","author":{"@id":"https://news-24.fr/author/gaspar/"},"isPartOf":{"@id":"https://news-24.fr/#website"},"primaryImageOfPage":{"@id":"https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Antonio Rudiger: Thomas Tuchel esp\u00e8re garder le d\u00e9fenseur \u00e0 Chelsea alors que les discussions sur le nouvel","datePublished":"2021-11-23T03:02:05+02:00","dateModified":"2021-11-23T03:02:05+02:00","author":{"@id":"https://news-24.fr/author/gaspar/"},"publisher":{"@id":"https://news-24.fr/#organization"},"description":"Thomas Tuchel dit que Chelsea est le club parfait pour Antonio Rudiger et esp\u00e8re que le d\u00e9fenseur central d\u00e9cidera de rester \u00e0 Stamford Bridge.","copyrightYear":"2021","copyrightHolder":{"@id":"https://news-24.fr/#organization"},"name":"Antonio Rudiger: Thomas Tuchel esp\u00e8re garder le d\u00e9fenseur \u00e0 Chelsea alors que les discussions sur le nouvel","@id":"https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/#richSnippet","isPartOf":{"@id":"https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/#webpage"},"image":{"@id":"https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux" href="https://news-24.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Flux des commentaires" href="https://news-24.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 24 &raquo; Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent |  Actualités footballistiques Flux des commentaires" href="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news-24.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=9e4bb53f7f3775828b71dbdb2b6129fb"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://news-24.fr/wp-includes/css/dist/block-library/style.min.css?ver=9e4bb53f7f3775828b71dbdb2b6129fb' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://news-24.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://news-24.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://news-24.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://news-24.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://news-24.fr/wp-content/themes/boxnews/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='boxnews-css' href='https://news-24.fr/wp-content/themes/boxnews/style.css?ver=31.00' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Souhaitez-vous vraiment refuser\u00a0?","opt_out_confirm":"Confirmer","opt_out_cancel":"Annuler"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.6' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=9e4bb53f7f3775828b71dbdb2b6129fb' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://news-24.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://news-24.fr/wp-json/wp/v2/posts/758285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news-24.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news-24.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://news-24.fr/?p=758285' />
<link rel="alternate" type="application/json+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fantonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news-24.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews-24.fr%2Fantonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff2" href="https://news-24.fr/wp-content/themes/boxnews/assets/fonts/sky.woff2" crossorigin="anonymous">

<meta name="theme-color" content="#e31205">

<meta name="msapplication-navbutton-color" content="#e31205">

<meta name="apple-mobile-web-app-status-bar-style" content="#e31205">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/amp/"><style>
:root {
	--main-color: #e31205;
	--link-color: #e31205;
	--font-type: "Sky";
}
	</style>
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/08/cropped-w1-1-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news-24.fr/wp-content/uploads/2021/08/cropped-w1-1-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news-24.fr/wp-content/uploads/2021/08/cropped-w1-1-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://news-24.fr/wp-content/uploads/2021/08/cropped-w1-1-1-2-270x270.png" />
<style>
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/news24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-5390986774482540" data-ad-channel="" data-ad-slot="" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-758285 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive archive-style-style2 ltr desktop comments-avatars simple-mode font-sky">
<div id="site" class="site">
<header id="site-header" class="site-header style1">
<div class="site-header-lvl_1 light-color">
<div class="container">
<div class="site-header-lvl_1-inner d-flex gap-4">
<div class="site-header-mobile-toggle d-flex d-xl-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="site-header-logo d-flex align-items-center justify-content-center">
<a title="News 24" href="https://news-24.fr/"><img src="https://news-24.fr/wp-content/uploads/2021/08/lo.png" alt="News 24" class="skip-lazy" /></a>
</div>
<div class="site-header-nav flex-grow-1 d-none d-xl-flex">
<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu" class="menu d-flex flex-wrap"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-511997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511997 d-flex menu-item-object_id-4755"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color">
<ul class="sub-menu">
<li id="menu-item-511995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li id="menu-item-511996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li id="menu-item-511998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
</ul>
</div></li>
<li id="menu-item-511999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999 d-flex menu-item-object_id-1"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-512000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000 d-flex menu-item-object_id-4757"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-513184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184 d-flex menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">santé</a><div class="sub-menu-outer dark-color"></div></li>
<li id="menu-item-644791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644791 d-flex menu-item-object_id-644791"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav> </div>
<div class="site-header-social_links d-none d-xl-flex align-items-center">
<div class="social-links fixed-font circleIn  "><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
<div class="site-header-search d-none d-xl-flex align-items-center">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="site-header-search-toggle d-none align-items-center">
<a class="d-flex" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="site-header-search-2">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
</div>
</div>
</div>
</div>
<div class="site-header-lvl_2 d-none d-xl-flex dark-color">
<div class="container">
<div class="site-header-lvl_2-inner">
<div class="site-header-nav">
<nav class="site-header-nav-container d-flex"><ul id="menu-main-menu-1" class="menu d-flex flex-wrap flex-grow-1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119 d-flex flex-grow-1 justify-content-center menu-item-object_id-119"><a href="https://news-24.fr/" class="d-flex flex-grow-1 justify-content-center align-items-center">ACCUEIL</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511997 d-flex flex-grow-1 justify-content-center menu-item-object_id-4755"><a href="https://news-24.fr/news/" class="d-flex flex-grow-1 justify-content-center align-items-center">News</a><div class="sub-menu-outer dark-color">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999 d-flex flex-grow-1 justify-content-center menu-item-object_id-1"><a href="https://news-24.fr/sports/" class="d-flex flex-grow-1 justify-content-center align-items-center">Sports</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000 d-flex flex-grow-1 justify-content-center menu-item-object_id-4757"><a href="https://news-24.fr/tech/" class="d-flex flex-grow-1 justify-content-center align-items-center">Tech</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184 d-flex flex-grow-1 justify-content-center menu-item-object_id-4872"><a href="https://news-24.fr/sante/" class="d-flex flex-grow-1 justify-content-center align-items-center">santé</a><div class="sub-menu-outer dark-color"></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644791 d-flex flex-grow-1 justify-content-center menu-item-object_id-644791"><a href="https://fr.johnnybet.com/" class="d-flex flex-grow-1 justify-content-center align-items-center">JohnnyBet</a><div class="sub-menu-outer dark-color"></div></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<div class="mobile-menu light-color">
<div class="container">
<div class="mobile-menu-inner">
<div class="mobile-menu-search py-4">
<div class="search-form fixed-font"><form method="get" class="search-form-inner" action="https://news-24.fr/">
<label class="sr-only">Rechercher:</label>
<input class="form-control search-field" placeholder="Rechercher ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="mobile-menu-nav py-4">
<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511997  menu-item-object_id-4755"><a href="https://news-24.fr/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999  menu-item-object_id-1"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000  menu-item-object_id-4757"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">santé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644791  menu-item-object_id-644791"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav> </div>
<div class="mobile-menu-nav py-4">
<nav class="mobile-menu-nav-container"><ul id="menu-main-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119  menu-item-object_id-119"><a href="https://news-24.fr/">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511997  menu-item-object_id-4755"><a href="https://news-24.fr/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511995  menu-item-object_id-4758"><a href="https://news-24.fr/arts/">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511996  menu-item-object_id-4756"><a href="https://news-24.fr/divertissement/">Divertissement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511998  menu-item-object_id-4759"><a href="https://news-24.fr/politique/">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511999  menu-item-object_id-1"><a href="https://news-24.fr/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512000  menu-item-object_id-4757"><a href="https://news-24.fr/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513184  menu-item-object_id-4872"><a href="https://news-24.fr/sante/">santé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-644791  menu-item-object_id-644791"><a href="https://fr.johnnybet.com/">JohnnyBet</a></li>
</ul></nav> </div>
<div class="mobile-menu-social_links">
<div class="social-links fixed-font circleIn  py-4"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
</div>
</div>
</div>
<main id="site-main" class="site-main">
<div id="wrapper" class="wrapper">
<div id="content" class="content">
<div class='code-block code-block-center code-block-1'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="7924723606" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<section id="post-758285" class="site-section site-section-post hentry" role="main" data-next-post="" data-previous-post="">
<header class="page-header">
<div class="container">
<div class="page-header-inner">
<div class="page-title-inner d-flex align-items-center">
<h1 class="page-title entry-title">Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent | Actualités footballistiques</h1>
</div>
<div class="post-meta post-meta-singular font-sm medium-color">
<span class="post-meta-item post-meta-author"><span class="post-meta-item-prefix">Posted by</span> <span class="post-meta-item-content"><span class="author vcard"><a class="url fn n" href="https://news-24.fr/author/gaspar/" title="All posts by: Gaspar Bazinet">Gaspar Bazinet</a></span></span></span><span class="post-meta-item post-meta-updated"><span class="post-meta-item-prefix">Last Modified</span> <span class="post-meta-item-content"><a rel="bookmark" href="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/" title="Posted on: 23 novembre 2021 - 3:02  / Last Updated: 23 novembre 2021 - 3:02 "><time class="post-date post-date-published published" datetime="2021-11-23T03:02:05+02:00">23 novembre 2021 - 3:02 </time> <time class="post-date post-date-updated updated" datetime="2021-11-23T03:02:05+02:00">23 novembre 2021 - 3:02 </time></a></span></span> </div>
</div>
</div>
</header>
<div class="content-inner">
<div class="container">
<div class="post-inner">
<div class="entry-content-outer d-xl-flex gap-4">
<div class="post-content entry-content flex-grow-1">
<figure id="post-image" class="post-image">
<div class="post-image-inner post-image-type-image fluid-img">
<img width="800" height="500" src="https://news-24.fr/wp-content/uploads/2021/11/skysports-antonio-rudiger-chelsea_5589126-800x500.jpg" class="attachment-800x500 size-800x500 wp-post-image" alt="Antonio Rudiger: Thomas Tuchel espère garder le défenseur à Chelsea alors que les discussions sur le nouvel accord se poursuivent |  Actualités footballistiques" loading="lazy" data-no-lazy="true" /> </div>
</figure>
<div class="entry-content-inner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="7924723606" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div data-component-name="sdc-article-body">
<p>Thomas Tuchel dit que Chelsea est le club parfait pour Antonio Rudiger et espère que le défenseur central décidera de rester à Stamford Bridge.</p>
<p>Le contrat de Rudiger expire à la fin de la saison et Chelsea n&rsquo;a pas encore trouvé d&rsquo;accord sur les conditions d&rsquo;une prolongation.</p>
<p>Sky Sports News a été informé que Chelsea devra faire de l&rsquo;international allemand l&rsquo;un de leurs joueurs les mieux payés s&rsquo;ils souhaitent le garder, avec six des meilleurs clubs de football européen intéressés par ses services.</p>
<div class="sdc-site-live-on-sky  sdc-site-live-on-sky--has-link sdc-article-widget sdc-site-live-on-sky--premierleague" data-type="" data-component-name="sdc-site-live-on-sky" data-sport="">
<div class="sdc-site-live-on-sky__inner">
<div class="sdc-site-live-on-sky__wrap">
<div class="sdc-site-live-on-sky__col sdc-site-live-on-sky__col2">
<span class="sdc-site-live-on-sky__time sdc-site-live-on-sky__time--with-kickoff" data-type="Sunday 28th November 4:00pm"></p>
<p> dimanche 28 novembre 16h00<br />
</span><br />
<span class="sdc-site-live-on-sky__kickoff-time"></p>
<p> Coup d&rsquo;envoi à 16h30<br />
</span></p>
<div class="sdc-site-live-on-sky__action">
<br />
<img loading="lazy" class="sdc-site-live-on-sky__logo sdc-site-live-on-sky__logo--mono" src="https://e0.365dm.com/tvlogos/channels/4010-Logo-Mono.svg?U2t5IFNwb3J0cyBQcmVtaWVyIExlYWd1ZSBIRA==" alt="Sky Sports Premier League HD"></p></div></div></div></div>
</div>
<p>Malgré le temps qui manque pour trouver une solution, Rudiger n&rsquo;a pas laissé l&rsquo;incertitude affecter ses performances, et l&rsquo;entraîneur-chef Tuchel a salué le professionnalisme du défenseur de 28 ans.</p>
<p>« Cela n&rsquo;affecte pas sa mentalité, cela n&rsquo;affecte pas sa qualité et cela n&rsquo;affecte absolument pas son comportement », a déclaré Tuchel, qui a vu Rudiger ouvrir le score lors de la victoire 3-0 de samedi à Leicester.</p>
<p>« Il est pleinement engagé envers Chelsea en ce moment. Je suis absolument sûr qu&rsquo;il ressent la confiance, le respect et l&rsquo;amour du club et des spectateurs.</p>
<div class="sdc-site-video sdc-article-widget callfn" data-account-id="6058004149001" data-amp-iframe-embed="" data-asset-id="23c04c4d-a2e7-4daf-aef6-d2b65d9bce5a" data-asset-path="" data-asset-version="" data-autoplay="" data-auth-config='{"url":"https://api.condatis.sky/auth/video/token","tokenRequired":true,"fetchMethod":"url","fetchOptions":{"encoded":true},"headers":{"X-SkyGDP-Proposition":"sportweb","X-SkyGDP-Territory":"GB","Authorization":"OGY5ZDgxZjRhNzYwNGQ3MTljMjFhMDJlOGVmODRhYzA="}}' data-caption="FREE TO WATCH: Highlights from Chelsea's win at Leicester in the Premier League." data-clip-type="" data-component-name="sdc-site-video" data-competition="" data-copy-url-text="URL copied to clipboard" data-fn="sdc-site-video" data-id="id_23c04c4d-a2e7-4daf-aef6-d2b65d9bce5a" data-is-live-stream="false" data-lite="true" data-options="" data-originator-id="50" data-originator-handle="brightcove-plclips-gb" data-package-name="" data-provider="brightcove" data-player-id="FkTAlw1HuO" data-sensitive="false" data-sdc-id="5589277" data-sdc-video-id="23c04c4d-a2e7-4daf-aef6-d2b65d9bce5a" data-sport-category="" data-state="loading" data-video-ad-unit="football/premier-league-clips" data-video-blacklisted-originator-ids="" data-video-id="ref:23c04c4d-a2e7-4daf-aef6-d2b65d9bce5a" data-video-type="" tabindex="-1">
<div class="sdc-site-video__inner">
<div class="sdc-site-video__content" data-role="bridge-controller" style="padding-bottom: calc(100% / ());">
<p class="sdc-site-video__accessibility-message" data-role="accessibility-message">Veuillez utiliser le navigateur Chrome pour un lecteur vidéo plus accessible</p>
<p> <span aria-hidden="true" data-role="poster" class="sdc-site-video__poster"><br />
<img src="https://e0.365dm.com/21/11/768x432/skysports-chelsea-leicester_5589316.jpg?20211120145049" alt="Points forts de Leicester contre Chelsea" srcset="https://e0.365dm.com/21/11/768x432/skysports-chelsea-leicester_5589316.jpg?20211120145049 600w,https://e0.365dm.com/21/11/1600x900/skysports-chelsea-leicester_5589316.jpg?20211120145049" aria-hidden="true" class="sdc-site-video__poster-img"><br />
<span class="sdc-site-video__loader"></span></p>
<p> </span></p>
<p> <video id="id_23c04c4d-a2e7-4daf-aef6-d2b65d9bce5a" data-embed="default" data-application-id="" class="video-js sdc-site-video__tag" controls="" playsinline=""></video>
</div><figcaption class="sdc-site-video__caption">
<p> <span class="sdc-site-video__caption-text" data-role="caption-text">À REGARDER GRATUITEMENT : les faits saillants de la victoire de Chelsea à Leicester en Premier League.</span><br />
</figcaption></div></div>
<p>« C&rsquo;est un grand compétiteur et il est exactement au bon endroit. Il est dans la ligue la plus compétitive, il est dans un club où il compte vraiment et qui lui convient parfaitement, alors soyons patients et espérons que nous aurons une bonne fin. « </p>
<h3>« Ne nous laissons pas emporter par le discours de Reece James »</h3>
<div class="sdc-article-widget sdc-article-image">
<figure class="sdc-article-image__figure">
<div class="sdc-article-image__wrapper" data-aspect-ratio="16/9">
<img class="sdc-article-image__item" loading="lazy" intrinsicsize="768x432" src="https://e0.365dm.com/21/10/768x432/skysports-reece-james-chelsea_5564980.jpg?20211030163904" srcset="https://e0.365dm.com/21/10/384x216/skysports-reece-james-chelsea_5564980.jpg?20211030163904 380w, https://e0.365dm.com/21/10/768x432/skysports-reece-james-chelsea_5564980.jpg?20211030163904 760w, https://e0.365dm.com/21/10/1600x900/skysports-reece-james-chelsea_5564980.jpg?20211030163904 1024w, https://e0.365dm.com/21/10/2048x1152/skysports-reece-james-chelsea_5564980.jpg?20211030163904 2048w" sizes="(min-width: 1024px) 1024px, 100vw" alt="Reece James (à gauche) de Chelsea célèbre le premier but du match de son équipe">
</div><figcaption class="sdc-article-image__caption">
<span class="sdc-article-image__visually-hidden">Image:</span><br />
<span class="sdc-article-image__caption-text">Aucun joueur de Chelsea n&rsquo;a marqué plus de buts en Premier League que Reece James cette saison</span><br />
</figcaption></figure>
</div>
<p>Reece James a été un joueur remarquable pour Chelsea cette saison à l&rsquo;arrière, et bien que l&rsquo;entraîneur-chef Tuchel ait de grandes attentes pour le joueur de 21 ans, il veut garder son joueur au sol.</p>
<p>La grande amélioration pour James dans cette campagne a été sa productivité, marquant quatre buts et fournissant quatre passes décisives &#8211; le plus grand nombre de buts de tous les joueurs de Chelsea dans la ligue.</p>
<p>Les performances de James ont incité un journaliste à demander à Tuchel avant le match de groupe de la Ligue des champions mardi contre la Juventus si l&rsquo;international anglais pouvait devenir le meilleur ailier du monde.</p>
<div class="sdc-site-video sdc-article-widget callfn" data-account-id="6057984924001" data-amp-iframe-embed="" data-asset-id="dd846c95-b87f-4fb9-ae51-6fb5fcb35e68" data-asset-path="" data-asset-version="" data-autoplay="" data-auth-config='{"url":"https://api.condatis.sky/auth/video/token","tokenRequired":true,"fetchMethod":"url","fetchOptions":{"encoded":true},"headers":{"X-SkyGDP-Proposition":"sportweb","X-SkyGDP-Territory":"GB","Authorization":"OGY5ZDgxZjRhNzYwNGQ3MTljMjFhMDJlOGVmODRhYzA="}}' data-caption="Thomas Tuchel says his Chelsea side still have things to improve upon, despite an impressive 3-0 win at Leicester for the Premier League leaders." data-clip-type="" data-component-name="sdc-site-video" data-competition="" data-copy-url-text="URL copied to clipboard" data-fn="sdc-site-video" data-id="id_dd846c95-b87f-4fb9-ae51-6fb5fcb35e68" data-is-live-stream="false" data-lite="true" data-options="" data-originator-id="49" data-originator-handle="brightcove-sport-gb" data-package-name="" data-provider="brightcove" data-player-id="DESF5xFjJ" data-sensitive="false" data-sdc-id="5590064" data-sdc-video-id="dd846c95-b87f-4fb9-ae51-6fb5fcb35e68" data-sport-category="" data-state="loading" data-video-ad-unit="videoplayer" data-video-blacklisted-originator-ids="" data-video-id="ref:dd846c95-b87f-4fb9-ae51-6fb5fcb35e68" data-video-type="" tabindex="-1">
<div class="sdc-site-video__inner">
<div class="sdc-site-video__content" data-role="bridge-controller" style="padding-bottom: calc(100% / ());">
<p class="sdc-site-video__accessibility-message" data-role="accessibility-message">Veuillez utiliser le navigateur Chrome pour un lecteur vidéo plus accessible</p>
<p> <span aria-hidden="true" data-role="poster" class="sdc-site-video__poster"><br />
<img src="https://e0.365dm.com/21/11/768x432/47b082114e7ae4aa3ed4c3018f9c4176b3719c235a294f25183569799d558851_5590109.jpg?20211120205404" alt="" srcset="https://e0.365dm.com/21/11/768x432/47b082114e7ae4aa3ed4c3018f9c4176b3719c235a294f25183569799d558851_5590109.jpg?20211120205404 600w,https://e0.365dm.com/21/11/1600x900/47b082114e7ae4aa3ed4c3018f9c4176b3719c235a294f25183569799d558851_5590109.jpg?20211120205404" aria-hidden="true" class="sdc-site-video__poster-img"><br />
<span class="sdc-site-video__loader"></span></p>
<p> </span></p>
<p> <video id="id_dd846c95-b87f-4fb9-ae51-6fb5fcb35e68" data-embed="default" data-application-id="" class="video-js sdc-site-video__tag" controls="" playsinline=""></video>
</div><figcaption class="sdc-site-video__caption">
<p> <span class="sdc-site-video__caption-text" data-role="caption-text">Thomas Tuchel dit que son équipe de Chelsea a encore des choses à améliorer, malgré une impressionnante victoire 3-0 à Leicester pour les leaders de la Premier League.</span><br />
</figcaption></div></div>
<p>Mais l&rsquo;entraîneur-chef de Chelsea a refusé de s&rsquo;impliquer dans un tel débat, déclarant : « Pour moi, je ne vois aucune raison pour laquelle nous devrions maintenant nous laisser emporter et penser à des choses comme &lsquo;est-il le meilleur du monde, le meilleur d&rsquo;Angleterre ou le meilleur d&rsquo;Europe».</p>
<p>« Cela ne nous aide pas. Je suis heureux quand il essaie d&rsquo;être le meilleur Reece James aujourd&rsquo;hui à l&rsquo;entraînement. S&rsquo;il joue, il doit être la meilleure version de lui-même dans la meilleure position.</p>
<p>« Il peut jouer dans un arrière trois, en tant qu&rsquo;ailier et pour l&rsquo;Angleterre, il a joué au milieu de terrain. Il l&rsquo;a fait pour nous lorsque nous avons joué à Aston Villa l&rsquo;année dernière. Il s&rsquo;améliore. Il prend ses responsabilités et c&rsquo;est nécessaire.</p>
<p>« Il est loin d&rsquo;avoir terminé son développement. Il est super jeune, a tout le potentiel pour être un joueur important et important pour Chelsea. Il est sur la bonne voie. Pas plus et évidemment pas moins.</p>
<p>« Je le sens dévoué et avide de plus. C&rsquo;est ce que nous voulons. »</p>
</div>
<p><script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('set', 'autoConfig', 'false', '1476975859286489');
  fbq('init', '1476975859286489', {
  em: 'insert_email_variable,'
  });
  fbq('track', 'PageView');
  </script></p>
<div class="ad ad-id_ad_5 ad-type_code ad-location_content_end ">
<div class="ad-inner">
<div class="ad ad-id_shortcode_1 ad-type_code ad-location_ ">
<div class="ad-inner">
<p style="background-color:DodgerBlue;">Toutes les actualités du site n'expriment pas le point de vue du site, mais nous transmettons cette actualité automatiquement et la traduisons grâce à une technologie programmatique sur le site et non à partir d'un éditeur humain.</p>
</div>
</div>
</div>
</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390986774482540" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5390986774482540" data-ad-slot="7924723606" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="share-buttons share-buttons-bottom"><div class="share-buttons-inner d-flex"><div class="sb-label d-flex align-items-center justify-content-center">Share</div><div class="share-buttons-buttons d-flex flex-wrap flex-grow-1 align-items-center"><div class="share-buttons-default d-flex flex-grow-1 circleIn no-decoration">
<div class="ss-button ss-facebook d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D758285" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-xl-block ss-label">Facebook</span></a></div>
<div class="ss-button ss-messenger d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D758285" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-xl-block ss-label">Messenger</span></a></div>
<div class="ss-button ss-whatsapp d-flex d-xl-none"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D758285" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-xl-block ss-label">WhatsApp</span></a></div>
<div class="ss-button ss-twitter d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=Antonio+Rudiger%3A+Thomas+Tuchel+esp%C3%A8re+garder+le+d%C3%A9fenseur+%C3%A0+Chelsea+alors+que+les+discussions+sur+le+nouvel+accord+se+poursuivent+%7C++Actualit%C3%A9s+footballistiques&url=https%3A%2F%2Fnews-24.fr%2F%3Fp%3D758285" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-xl-block ss-label">Twitter</span></a></div>
<div class="ss-button ss-short-link d-flex"><a class="d-flex flex-grow-1 align-items-center justify-content-center" href="https://news-24.fr/?p=758285" title="Copy Link"><i class="fa fa-fw fa-link"></i><span class="d-none d-xl-block ss-label">Copy Link</span></a></div>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
</section> <div id="sidebar-post_below" class="sidebar sidebar-post_below ">
<div class="container">
<div class="widget-area row flex-wrap justify-content-center">
<aside id="a4h_posts_list-10" class="widget col col-12 widget_a4h_posts_list has-title"> <div class="widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"> <div class="posts style2"><div class="posts-inner"><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/lahore-au-pakistan-devient-la-3e-ville-la-plus-polluee-au-monde/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/JDLIXLSMOYI6ZJ5YT3JIX4RZFE.jpgw1440-360x360.jpeg');">
</div>
<h3 class="title">
<span class="title-inner">
Lahore au Pakistan devient la 3e ville la plus polluée au monde </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/ce-que-les-investisseurs-peuvent-apprendre-de-tous-les-achats-et-ventes-de-tesla-et-rivian/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/106973796-1636658611165-riv2-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Ce que les investisseurs peuvent apprendre de tous les achats et ventes de Tesla et Rivian </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/les-premiers-intervenants-ont-tire-alors-que-les-manifestations-de-covid-sintensifient/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/619d113020302747b0317c8e-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Les premiers intervenants ont «tiré» alors que les manifestations de Covid s&rsquo;intensifient </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/laccusateur-de-viol-de-maradona-rencontre-les-medias-la-raison-pour-laquelle-il-a-ete-enterre-sans-coeur-fait-surface/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/619d124785f5401e4f453ab7-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
L&rsquo;accusateur de viol de Maradona rencontre les médias – la raison pour laquelle il a été « enterré sans cœur » fait surface </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 ">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/fir-contre-kangana-ranaut-sur-une-publication-instagram-controversee-sur-la-communaute-sikh/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/1006669-kangana-2-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
FIR contre Kangana Ranaut sur une publication Instagram controversée sur la communauté sikh </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/michael-strahan-nomme-la-prochaine-celebrite-a-se-rendre-dans-lespace-cest-une-nouvelle-epoustouflante/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/michael-strahan-heading-to-space-ftre-360x349.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Michael Strahan nommé la prochaine célébrité à se rendre dans l&rsquo;espace : c&rsquo;est une nouvelle époustouflante </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/une-enorme-fausse-araignee-veuve-avec-un-crane-sur-le-dos-trouvee-dans-la-salle-de-bain-dune-famille-horrifiee/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/JF-SPIDER-OFF-PLATFORM-360x360.jpg');">
</div>
<h3 class="title">
<span class="title-inner">
Une énorme fausse araignée veuve « avec un CRÂNE sur le dos » trouvée dans la salle de bain d&rsquo;une famille horrifiée </span>
</h3>
</a>
</div><div class="post cols-60 cols-sm-30 cols-lg-15 style2 post-trending">
<a class="post-link d-flex flex-grow" href="https://news-24.fr/mises-a-jour-de-fantasy-injury-dernieres-nouvelles-sur-alvin-kamara-aaron-jones-cordarrelle-patterson-plus-affectant-le-classement-rb-de-la-semaine-12/">
<span class="overlay"></span>
<div class="post-thumb" style="background-image: url('https://news-24.fr/wp-content/uploads/2021/11/alvin-kamara-aaron-jones-cordarrelle-patterson-getty-ftr_1otjy1fepds5t1gt3duu21iuoo-360x360.png');">
</div>
<h3 class="title">
<span class="title-inner">
Mises à jour de Fantasy Injury: Dernières nouvelles sur Alvin Kamara, Aaron Jones, Cordarrelle Patterson, plus affectant le classement RB de la semaine 12 </span>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
<section id="comments" class="site-section site-section-comments comments">
<div class="content-inner">
<div class="container">
<header class="widget-header">
<div class="widget-title">
<h2>Comments</h2>
</div>
</header>
<div class="comments-inner font-sm">
<div id="comments-fb" class="comments-item">
<div class="fb-comments" data-href="https://news-24.fr/antonio-rudiger-thomas-tuchel-espere-garder-le-defenseur-a-chelsea-alors-que-les-discussions-sur-le-nouvel-accord-se-poursuivent-actualites-footballistiques/" data-width="100%" data-numposts="10" data-order-by="social"></div>
<script>
		window.fbAsyncInit = function() {
		FB.init({
		  appId            : '',
		  autoLogAppEvents : true,
		  xfbml            : true,
		  version          : 'v2.9'
		});
		FB.AppEvents.logPageView();
		};

		(function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/ar_AR/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer font-sm light-color">
<div class="scroll-top-btn fixed-font"><a href="#"><i class="fa fa-fw fa-arrow-up" aria-hidden="true"></i></a></div>
<div class="site-footer-inner">
<div class="container">
<div class="site-footer-social_links">
<div class="social-links fixed-font circleIn  py-2 mb-3"><ul class="d-flex flex-wrap flex-xl-nowrap justify-content-center"><li class="sb-twitter"><a target="_blank" href="https://twitter.com/news24fr" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li><li class="sb-idle"></li></ul></div> </div>
<div class="site-footer-nav">
<nav class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-512798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512798 py-2 px-2 menu-item-object_id-121"><a href="https://news-24.fr/nous-contacter/">Nous Contacter</a></li>
<li id="menu-item-512983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512983 py-2 px-2 menu-item-object_id-512981"><a href="https://news-24.fr/politique-de-confidentialite/">Politique de Confidentialité</a></li>
</ul></nav> </div>
<div class="site-copyrights py-2"><p><a href="https://expertseurope.com" alt="Experts Europe" target="_blank"><img src="https://expertseurope.com/wp-content/uploads/2021/10/ee-partner.png"></a></p>
</div>
<div class="a4h-copyrights py-2"><a target="_blank" href="https://www.arb4host.net/bn/"><span>Powered by Arb4Host Network</span></a></div>
</div>
</div>
</footer>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;">paramètres des cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://news-24.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/news-24.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/comment-reply.min.js?ver=9e4bb53f7f3775828b71dbdb2b6129fb' id='comment-reply-js'></script>
<script type='text/javascript' id='style-js-extra'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/news-24.fr\/wp-admin\/admin-ajax.php","post_id":"758285","post_continue_reading":"","posts_pagination_style":"ajax","link_copied_text":"Link Copied","continue_reading_text":"Continue Reading","load_more_text":"Load More","no_more_text":"No more posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/themes/boxnews/assets/js/style.js?ver=31.00' id='style-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcuydwZAAAAAI7DSFdN4R5tipVeNYTcY__q8UGD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news-24.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://news-24.fr/wp-includes/js/wp-embed.min.js?ver=9e4bb53f7f3775828b71dbdb2b6129fb' id='wp-embed-js'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-148956361-1', 'auto');
ga('send', 'pageview');
</script>
</body>
</html>
